<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Caisse Retraité des Fonctionnaires Congo : « le détournement de 9 milliards par Emile Ouosso révolte les retraités » - BrazzaNews | Site d&#039;informations en continu sur le Congo Brazzaville</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://brazzanews.fr/xmlrpc.php">
<meta property="og:image" content="http://brazzanews.fr/wp-content/uploads/2017/11/Emile-Ouosso.jpg"/>
    <meta property="og:image:width" content="670" /> 
    <meta property="og:image:height" content="360" />

<meta property="og:title" content="Caisse Retraité des Fonctionnaires Congo : « le détournement de 9 milliards par Emile Ouosso révolte les retraités »"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="L’hebdomadaire congolais d’informations générales, d’analyses, d’opinions et de débats, « le Soleil du Congo, dans sa parution n° 001 du mardi 31 octobre 2017 en page 8 évoque un détournement de 9 mil"/>
<meta property="og:url" content="http://brazzanews.fr/2017/11/caisse-retraite-fonctionnaires-congo-detournement-de-9-milliards-emile-ouosso-revolte-retraites/"/>
<meta property="og:site_name" content="BrazzaNews | Site d&#039;informations en continu sur le Congo Brazzaville"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://brazzanews.fr/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://brazzanews.fr/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://brazzanews.fr/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://brazzanews.fr/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://brazzanews.fr/2017/11/caisse-retraite-fonctionnaires-congo-detournement-de-9-milliards-emile-ouosso-revolte-retraites/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Caisse Retraité des Fonctionnaires Congo : « le détournement de 9 milliards par Emile Ouosso révolte les retraités » - BrazzaNews | Site d&#039;informations en continu sur le Congo Brazzaville" />
<meta property="og:description" content="L’hebdomadaire congolais d’informations générales, d’analyses, d’opinions et de débats, « le Soleil du Congo, dans sa parution n° 001 du mardi 31 octobre 2017 en page 8 évoque un détournement de 9 milliards à la Caisse de retraite des Fonctionnaires (CRF). Détournement Emile Ouosso, ministre des travaux publics et de l’entretien routier, serait l’auteur. &nbsp; &hellip;" />
<meta property="og:url" content="http://brazzanews.fr/2017/11/caisse-retraite-fonctionnaires-congo-detournement-de-9-milliards-emile-ouosso-revolte-retraites/" />
<meta property="og:site_name" content="BrazzaNews | Site d&#039;informations en continu sur le Congo Brazzaville" />
<meta property="article:tag" content="CRF" />
<meta property="article:tag" content="Emile Ouosso" />
<meta property="article:section" content="ACTUALITÉ" />
<meta property="article:published_time" content="2017-11-15T00:02:28+01:00" />
<meta property="article:modified_time" content="2017-11-15T15:09:33+01:00" />
<meta property="og:updated_time" content="2017-11-15T15:09:33+01:00" />
<meta property="og:image" content="http://brazzanews.fr/wp-content/uploads/2017/11/Emile-Ouosso.jpg" />
<meta property="og:image:width" content="526" />
<meta property="og:image:height" content="297" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L’hebdomadaire congolais d’informations générales, d’analyses, d’opinions et de débats, « le Soleil du Congo, dans sa parution n° 001 du mardi 31 octobre 2017 en page 8 évoque un détournement de 9 milliards à la Caisse de retraite des Fonctionnaires (CRF). Détournement Emile Ouosso, ministre des travaux publics et de l’entretien routier, serait l’auteur. &nbsp; [&hellip;]" />
<meta name="twitter:title" content="Caisse Retraité des Fonctionnaires Congo : « le détournement de 9 milliards par Emile Ouosso révolte les retraités » - BrazzaNews | Site d&#039;informations en continu sur le Congo Brazzaville" />
<meta name="twitter:image" content="http://brazzanews.fr/wp-content/uploads/2017/11/Emile-Ouosso.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/brazzanews.fr\/","name":"BrazzaNews | Site d&#039;informations en continu sur le Congo Brazzaville","potentialAction":{"@type":"SearchAction","target":"http:\/\/brazzanews.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BrazzaNews | Site d&#039;informations en continu sur le Congo Brazzaville &raquo; Flux" href="http://brazzanews.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="BrazzaNews | Site d&#039;informations en continu sur le Congo Brazzaville &raquo; Flux des commentaires" href="http://brazzanews.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BrazzaNews | Site d&#039;informations en continu sur le Congo Brazzaville &raquo; Caisse Retraité des Fonctionnaires Congo : « le détournement de 9 milliards par Emile Ouosso révolte les retraités » Flux des commentaires" href="http://brazzanews.fr/2017/11/caisse-retraite-fonctionnaires-congo-detournement-de-9-milliards-emile-ouosso-revolte-retraites/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/brazzanews.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='arforms_colpick-css-css'  href='http://brazzanews.fr/wp-content/plugins/arforms/css/colpick.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://brazzanews.fr/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://brazzanews.fr/wp-content/themes/goodnews5/css/plugins.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://brazzanews.fr/wp-content/themes/goodnews5/css/main.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://brazzanews.fr/wp-content/themes/goodnews5/css/media.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://brazzanews.fr/wp-content/themes/goodnews5/style.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://brazzanews.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://brazzanews.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://brazzanews.fr/wp-content/plugins/arforms/js/colpick.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://brazzanews.fr/wp-content/plugins/arforms/js/jquery/jquery-ui-themepicker.js?ver=4.8.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://brazzanews.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://brazzanews.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://brazzanews.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://brazzanews.fr/?p=18400' />
<link rel="alternate" type="application/json+oembed" href="http://brazzanews.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbrazzanews.fr%2F2017%2F11%2Fcaisse-retraite-fonctionnaires-congo-detournement-de-9-milliards-emile-ouosso-revolte-retraites%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://brazzanews.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbrazzanews.fr%2F2017%2F11%2Fcaisse-retraite-fonctionnaires-congo-detournement-de-9-milliards-emile-ouosso-revolte-retraites%2F&#038;format=xml" />
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://brazzanews.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://brazzanews.fr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
/* Category background */
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="post-template-default single single-post postid-18400 single-format-standard both-sidebars-right both-sidebars singular fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time both-sides-true wpb-js-composer js-comp-ver-4.11.2 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="@brazzanews"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="brazzanews1"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="@brazzanews" ><i class="fa-icon-google-plus"></i></a></li>     
        
                        <li class="linkedin"><a target="_blank" class="vector_icon" href="brazzanews"><i class="fa-icon-linkedin"></i></a></li>
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="UC5Kbv3c9gms9gF0ixglR_kw"><i class="fa-icon-youtube"></i></a></li>
        
                        <li class="instagram"><a target="_blank" class="vector_icon" href="@brazzanews"><i class="fa-icon-instagram"></i></a></li>
        
                        <li class="pinterest"><a target="_blank" class="vector_icon" href="brazzanews"><i class="fa-icon-pinterest"></i></a></li>
        
        

                        <li class="flickr"><a target="_blank" class="vector_icon" href="brazzanews "><i class="fa-icon-flickr"></i></a></li>
        

        
                <li class="vimeo"><a target="_blank" class="vector_icon" href="brazzanews"><i class="momizat-icon-vimeo"></i></a></li>
                                     <li class="rss"><a target="_blank" class="vector_icon" href="http://brazzanews.fr/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://brazzanews.fr">
		                                                    <img src="http://brazzanews.fr/wp-content/uploads/2015/01/logo-brazzanews-e1508261048291.jpg" alt="BrazzaNews | Site d&#039;informations en continu sur le Congo Brazzaville" width="111" height="111" />
                                                                                               <img class="mom_retina_logo" src="http://brazzanews.fr/wp-content/uploads/2015/01/logo-brazzanews-e1508261048291.jpg" width="111" height="111" alt="BrazzaNews | Site d&#039;informations en continu sur le Congo Brazzaville" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="16434" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- test -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8361565809437329"
     data-ad-slot="7314954698"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-menu-principal" class="main-menu mom_visibility_desktop"><li id="menu-item-9039" class="menu-item menu-item-type-custom menu-item-object-custom mom_mega_cats menu-item-depth-0"><a href="http://brazza-news.com/"><i class="momizat-icon-home"></i>ACCUEIL</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">
<div class='subcat'></div> 
</div>
</div>
</li>
<li id="menu-item-11461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_mega_cats menu-item-depth-0"><a href="http://brazzanews.fr/category/politique/">POLITIQUE</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">
<div class='subcat'></div> 
</div>
</div>
</li>
<li id="menu-item-12816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="##"><i class="brankic-icon-soccer"></i>SPORT</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
	<li id="menu-item-13556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-12811" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/football/"><i class="brankic-icon-soccer"></i>FOOTBALL</a></li>
		<li id="menu-item-12810" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/diables-rouges-2/"><i class="brankic-icon-soccer"></i>DIABLES ROUGES</a></li>
		<li id="menu-item-12808" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/basket-ball/"><i class="momizat-icon-dribbble3"></i>BASKET BALL</a></li>
		<li id="menu-item-12812" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/tennis/"><i class="brankic-icon-baseball"></i>TENNIS</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-13555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-13554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/athletisme/"><i class="momizat-icon-accessibility"></i>ATHLÉTISME</a></li>
		<li id="menu-item-12813" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/volley-ball/"><i class="brankic-icon-football"></i>VOLLEY BALL</a></li>
		<li id="menu-item-12807" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/arts-martiaux/"><i class="momizat-icon-accessibility"></i>ARTS MARTIAUX</a></li>
		<li id="menu-item-12809" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/championnat-congolais/"><i class="brankic-icon-soccer"></i>CHAMPIONNAT CONGOLAIS</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-11446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#"><i class="brankic-icon-stack3"></i>CATEGORIES</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_11">
	<li id="menu-item-11451" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="http://brazzanews.fr/category/economie/"><i class="fa-icon-dollar"></i>ÉCONOMIE</a></li>
	<li id="menu-item-11460" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/musique/"><i class="momizat-icon-film"></i>MUSIQUE</a></li>
	<li id="menu-item-11455" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/high-tech/"><i class="brankic-icon-mouse"></i>HIGH-TECH</a></li>
	<li id="menu-item-11450" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/culture/"><i class="brankic-icon-globe"></i>CULTURE</a></li>
	<li id="menu-item-11466" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/societe/"><i class="momizat-icon-accessibility"></i>SOCIÉTÉ</a></li>
	<li id="menu-item-11452" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/eduaction/"><i class="enotype-icon-pencil"></i>ÉDUCATION</a></li>
	<li id="menu-item-11453" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/environnement/"><i class="enotype-icon-sun2"></i>ENVIRONNEMENT</a></li>
	<li id="menu-item-11454" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/faits-divers/"><i class="steady-icon-stopwatch"></i>FAITS DIVERS</a></li>
	<li id="menu-item-11462" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/portrait/"><i class="enotype-icon-users"></i>PORTRAIT</a></li>
	<li id="menu-item-11465" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/sante-2/"><i class="momizat-icon-aid"></i>SANTÉ</a></li>
	<li id="menu-item-11457" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/justice/"><i class="brankic-icon-justice"></i>JUSTICE</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-9677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#"><i class="momizat-icon-folder-open"></i>INFORMATIONS UTILES</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
	<li id="menu-item-13557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-9053" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/le-gouvernement-de-la-republique-du-congo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>LE GOUVERNEMENT DE LA  RÉPUBLIQUE DU CONGO</a></li>
		<li id="menu-item-9049" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/ambassades-et-consulats-du-congo-a-letranger/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>AMBASSADES ET CONSULATS DU CONGO À L&rsquo;ÉTRANGER</a></li>
		<li id="menu-item-9050" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/adresses-des-ambassades-et-ong/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>AMBASSADES ET CONSULATS ÉTRANGERS AU CONGO</a></li>
		<li id="menu-item-9052" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/la-constitution-congolaise/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>LA CONSTITUTION CONGOLAISE DU 20 JANVIER 2002</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-13558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-9527" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/loi-electorale-du-congo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>LA LOI ÉLECTORALE  DU CONGO</a></li>
		<li id="menu-item-9494" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/lassemblee-nationale-congolaise/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>L&rsquo;ASSEMBLÉE NATIONALE CONGOLAISE</a></li>
		<li id="menu-item-9533" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/senat-du-congo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>LE SÉNAT DE LA RÉPUBLIQUE CONGO</a></li>
		<li id="menu-item-10549" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/les-conseillers-departementaux-municipaux/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>LES CONSEILLERS DEPARTEMENTAUX ET MUNICIPAUX</a></li>
		<li id="menu-item-9051" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/lagenda-congo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>ASSISES NATIONALES DU CONGO</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-12704" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="https://www.youtube.com/channel/UC8UELFtUy8q3zX7-CK0jCfw/videos"><i class="momizat-icon-youtube"></i>BRAZZANEWS-TV</a></li>
<li id="menu-item-9047" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://brazzanews.fr/informez-nous/"><i class="momizat-icon-mail4"></i>INFORMEZ NOUS</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-menu-principal-1" class="device-menu mom_visibility_device"><li id="menu-item-9039" class="menu-item menu-item-type-custom menu-item-object-custom mom_mega_cats menu-item-depth-0"><a href="http://brazza-news.com/"><i class="momizat-icon-home"></i>ACCUEIL</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">
</li>
<li id="menu-item-11461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_mega_cats menu-item-depth-0"><a href="http://brazzanews.fr/category/politique/">POLITIQUE</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">
</li>
<li id="menu-item-12816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="##"><i class="brankic-icon-soccer"></i>SPORT</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
	<li id="menu-item-13556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-12811" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/football/"><i class="brankic-icon-soccer"></i>FOOTBALL</a></li>
		<li id="menu-item-12810" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/diables-rouges-2/"><i class="brankic-icon-soccer"></i>DIABLES ROUGES</a></li>
		<li id="menu-item-12808" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/basket-ball/"><i class="momizat-icon-dribbble3"></i>BASKET BALL</a></li>
		<li id="menu-item-12812" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/tennis/"><i class="brankic-icon-baseball"></i>TENNIS</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-13555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-13554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/athletisme/"><i class="momizat-icon-accessibility"></i>ATHLÉTISME</a></li>
		<li id="menu-item-12813" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/volley-ball/"><i class="brankic-icon-football"></i>VOLLEY BALL</a></li>
		<li id="menu-item-12807" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/arts-martiaux/"><i class="momizat-icon-accessibility"></i>ARTS MARTIAUX</a></li>
		<li id="menu-item-12809" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/championnat-congolais/"><i class="brankic-icon-soccer"></i>CHAMPIONNAT CONGOLAIS</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-11446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#"><i class="brankic-icon-stack3"></i>CATEGORIES</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_11">
	<li id="menu-item-11451" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="http://brazzanews.fr/category/economie/"><i class="fa-icon-dollar"></i>ÉCONOMIE</a></li>
	<li id="menu-item-11460" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/musique/"><i class="momizat-icon-film"></i>MUSIQUE</a></li>
	<li id="menu-item-11455" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/high-tech/"><i class="brankic-icon-mouse"></i>HIGH-TECH</a></li>
	<li id="menu-item-11450" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/culture/"><i class="brankic-icon-globe"></i>CULTURE</a></li>
	<li id="menu-item-11466" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/societe/"><i class="momizat-icon-accessibility"></i>SOCIÉTÉ</a></li>
	<li id="menu-item-11452" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/eduaction/"><i class="enotype-icon-pencil"></i>ÉDUCATION</a></li>
	<li id="menu-item-11453" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/environnement/"><i class="enotype-icon-sun2"></i>ENVIRONNEMENT</a></li>
	<li id="menu-item-11454" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/faits-divers/"><i class="steady-icon-stopwatch"></i>FAITS DIVERS</a></li>
	<li id="menu-item-11462" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/portrait/"><i class="enotype-icon-users"></i>PORTRAIT</a></li>
	<li id="menu-item-11465" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/sante-2/"><i class="momizat-icon-aid"></i>SANTÉ</a></li>
	<li id="menu-item-11457" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/justice/"><i class="brankic-icon-justice"></i>JUSTICE</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-9677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#"><i class="momizat-icon-folder-open"></i>INFORMATIONS UTILES</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
	<li id="menu-item-13557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-9053" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/le-gouvernement-de-la-republique-du-congo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>LE GOUVERNEMENT DE LA  RÉPUBLIQUE DU CONGO</a></li>
		<li id="menu-item-9049" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/ambassades-et-consulats-du-congo-a-letranger/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>AMBASSADES ET CONSULATS DU CONGO À L&rsquo;ÉTRANGER</a></li>
		<li id="menu-item-9050" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/adresses-des-ambassades-et-ong/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>AMBASSADES ET CONSULATS ÉTRANGERS AU CONGO</a></li>
		<li id="menu-item-9052" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/la-constitution-congolaise/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>LA CONSTITUTION CONGOLAISE DU 20 JANVIER 2002</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-13558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-9527" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/loi-electorale-du-congo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>LA LOI ÉLECTORALE  DU CONGO</a></li>
		<li id="menu-item-9494" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/lassemblee-nationale-congolaise/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>L&rsquo;ASSEMBLÉE NATIONALE CONGOLAISE</a></li>
		<li id="menu-item-9533" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/senat-du-congo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>LE SÉNAT DE LA RÉPUBLIQUE CONGO</a></li>
		<li id="menu-item-10549" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/les-conseillers-departementaux-municipaux/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>LES CONSEILLERS DEPARTEMENTAUX ET MUNICIPAUX</a></li>
		<li id="menu-item-9051" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/lagenda-congo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>ASSISES NATIONALES DU CONGO</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-12704" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="https://www.youtube.com/channel/UC8UELFtUy8q3zX7-CK0jCfw/videos"><i class="momizat-icon-youtube"></i>BRAZZANEWS-TV</a></li>
<li id="menu-item-9047" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://brazzanews.fr/informez-nous/"><i class="momizat-icon-mail4"></i>INFORMEZ NOUS</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>BREAKING NEWS</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://brazzanews.fr/2017/11/fiasco-barrage-dimboulou/">Le fiasco du barrage d&rsquo;Imboulou</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://brazzanews.fr/2017/11/general-ongobo-refuse-daller-a-retraite/">Le général ONGOBO refuse d’aller à la retraite</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://brazzanews.fr/2017/11/droit-de-reponse-demile-ouesso/">Droit de réponse d&rsquo;Emile OUESSO</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://brazzanews.fr/2017/11/caisse-retraite-fonctionnaires-congo-detournement-de-9-milliards-emile-ouosso-revolte-retraites/">Caisse Retraité des Fonctionnaires Congo : « le détournement de 9 milliards par Emile Ouosso révolte les retraités »</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://brazzanews.fr/2017/11/conseil-ministres-de-linsouciance-sassouistes-va-bien/">Conseil des ministres de l&rsquo;insouciance. Pour les sassouistes tout va bien.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://brazzanews.fr/2017/11/prisonniers-politiques-danger-maison-darret-sera-t-prise-dassaut/">Prisonniers politiques en danger. La maison d&rsquo;arrêt sera-t-elle prise d&rsquo;assaut ?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://brazzanews.fr/2017/11/la-mondialisation-les-mondialisations-et-nous/">Et la Démocratie au Congo dans le « NOUVEAU PARTAGE DE L&rsquo;AFRIQUE »</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://brazzanews.fr/2017/11/alexandre-honore-paka-prefet-kuluna-affame-se-livre-racket/">Alexandre Honoré PAKA, un Préfet kuluna affamé qui se livre au racket</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://brazzanews.fr/2017/11/la-rupture-cest-maintenant/">La « rupture » c&rsquo;est maintenant!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://brazzanews.fr/2017/11/fmi-inquiet-de-lexplosion-de-dette-congolaise/">Le FMI inquièt de l&rsquo;explosion de la dette congolaise</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://brazzanews.fr/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://brazzanews.fr/category/actualite/" title="ACTUALITÉ"><span itemprop="title">ACTUALITÉ</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Caisse Retraité des Fonctionnaires Congo : « le détournement de 9 milliards par Emile Ouosso révolte les retraités »</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-18400 post type-post status-publish format-standard has-post-thumbnail category-actualite category-congo-brazzaville category-corruption category-politique tag-crf tag-emile-ouosso"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://brazzanews.fr/wp-content/uploads/2017/11/Emile-Ouosso-300x169.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://brazzanews.fr/2017/11/caisse-retraite-fonctionnaires-congo-detournement-de-9-milliards-emile-ouosso-revolte-retraites/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://brazzanews.fr/wp-content/uploads/2015/01/logo-brazzanews-e1508261048291.jpg">
      <meta itemprop="width" content="111">
      <meta itemprop="height" content="111">
    </div>
        <meta itemprop="name" content="BrazzaNews | Site d&#039;informations en continu sur le Congo Brazzaville">
  </div>
  <meta itemprop="datePublished" content="2017-11-15T00:02:28+00:00"/>
  <meta itemprop="dateModified" content="2017-11-15T15:09:33+00:00"/>


                                   														<div class="feature-img">
								<img src="http://brazzanews.fr/wp-content/uploads/2017/11/Emile-Ouosso.jpg" alt="Caisse Retraité des Fonctionnaires Congo : « le détournement de 9 milliards par Emile Ouosso révolte les retraités »">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">Caisse Retraité des Fonctionnaires Congo : « le détournement de 9 milliards par Emile Ouosso révolte les retraités »</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Posted By: <span class="fn" itemprop="name"><a href="http://brazzanews.fr/author/perepados/">perepados</a></span></span><span>on: <time datetime="2017-11-15T00:02:28+00:00" class="updated">novembre 15, 2017</time></span><span>In: <a href="http://brazzanews.fr/category/actualite/" title="View all posts in ACTUALITÉ">ACTUALITÉ</a>, <a href="http://brazzanews.fr/category/congo-brazzaville/" title="View all posts in CONGO BRAZZAVILLE">CONGO BRAZZAVILLE</a>, <a href="http://brazzanews.fr/category/corruption/" title="View all posts in Corruption">Corruption</a>, <a href="http://brazzanews.fr/category/politique/" title="View all posts in POLITIQUE">POLITIQUE</a></span><span><a href="http://brazzanews.fr/2017/11/caisse-retraite-fonctionnaires-congo-detournement-de-9-milliards-emile-ouosso-revolte-retraites/#respond">No Comments</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Imprimer</a><a href="mailto:?subject=Caisse Retraité des Fonctionnaires Congo : « le détournement de 9 milliards par Emile Ouosso révolte les retraités »&body=Caisse Retraité des Fonctionnaires Congo : « le détournement de 9 milliards par Emile Ouosso révolte les retraités » http://brazzanews.fr/2017/11/caisse-retraite-fonctionnaires-congo-detournement-de-9-milliards-emile-ouosso-revolte-retraites/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p>L’hebdomadaire congolais d’informations générales, d’analyses, d’opinions et de débats, « le Soleil du Congo, dans sa parution n° 001 du mardi 31 octobre 2017 en page 8 évoque un détournement de 9 milliards à la Caisse de retraite des Fonctionnaires (CRF). Détournement Emile Ouosso, ministre des travaux publics et de l’entretien routier, serait l’auteur.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Cette affaire prend aujourd’hui des allures de révolte auprès des retraités de cette caisse. C’est dans les colonnes de l’hebdomadaire Soleil du Congo, que l’annonce a été faite sur l’évaporation des 2 mois de salaires de novembre et de décembre 2016 dans les caisses de la CRF. Nous avons lu dans les colonnes de Soleil du Congo une interview de Michel Siolo: « Pour être bien, il faut qu’on paye au moins deux (02) mois de pension pour une enveloppe avoisinant 9 à 10 milliards. Entre-temps, nous disons que les mois de novembre et décembre 2016 ont été détournés par le ministre sortant du travail et de la sécurité sociale. Le trésor nous a dit qu’il avait viré ces deux mois à la CRF et la CRF a confirmé. Mais, la CRF n’a pas payé ces deux mois. Il y a des preuves. Ces deux mois de pension ont été gérés par le Ministre Emile Ouosso ».</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Une déclaration aux allures d’accusation que tous les congolais ont pu lire. Une affaire grave qui devrait, dans un pays à peu près normal, intéresser les élus du peuple, la justice et les organes de lutte contre la délinquance économique pour approfondir la question et investiguer afin de répartir les responsabilités des uns et des autres.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Michel Siolo, qui est retraité depuis une quinzaine d’années est certainement sorti de son silence, ‘’affamé’’ comme un lion pour dévorer les différents hommes politiques et ceux qui sont aux commandes, notamment l’ancien ministre du travail et de la sécurité sociale actuellement en charge des travaux publics.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Marcel Bissemo, officier des forces armées congolaises à la retraite pense que « le silence du ministre Emile Ouosso pour des accusations aussi graves ne joue pas pour son image. Il est appelé à dire sa part de vérité dans cette gigantesque affaire qui met tous les retraités du Congo par solidarité en état d’ébullition. 9 milliards ne sont pas à comparer avec 9 mille francs ou encore 9 millions ; mais c’est 9 milliards » a-t-il martelé.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Le retraité congolais qui vit aujourd’hui dans la mendicité, interpelle le gouvernement face à des comportements de ce genre ; car il est à noter qu’Emile Ouosso en sa qualité d’ancien ministre en charge de la sécurité sociale doit apporter des éclaircissements sur la disparition de l’argent destiné aux paiements des pensionnés de la CRF sinon il sera responsable des différents maux que vivent les retraités de la CRF. « On ne sait plus à qui faire confiance dans ce pays. On vole notre argent, nous sommes en train de mourir par manque de nivaquine ou de paracétamol, alors qu’il y a des gens, milliardaires déjà qui continuent à nous couper les pieds et les mains, en perçant l’estomac, en nous laissant affamés, en bafouant nos droits. C’est plus qu’une injure à l’endroit des retraités que nous sommes » a déclaré, Mpassi-Malanda Anatole, enseignant retraité.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Si, on ne nous éclaircit pas sur cette affaire, le pire sera à craindre a-t-il ajouté. Les retraités sont donc fâchés. Informés de cette affaire scandaleuse, notre rédaction a voulu en savoir davantage. Une source au Trésor Public a déclaré qu’« il n’est pas seulement question d’incriminer le Président de la République, si le virement se fait du trésor à la CRF, est-ce que c’est à Sassou Nguesso d’informer les retraités et de les payer au guichet ou de faire les virements dans les banques ? Chacun doit s’assumer et répondre face à la force de la loi si la faute est avérée ».</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Au niveau de la CRF, on n’a pu rencontrer le directeur général Michel Nguimbi pour excès de suite protocolaires. De même pour le présumé ministre détourneur dudit montant. Les autorités congolaises sont et restent fermées surtout quand elles entendent que c’est la presse. Alors que c’est cette même presse qui est censée apporter la lumière et éclairer l’opinion nationale et internationale sur les motifs allégués parfois à tort.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Les services de protocole de ces autorités-là ne comprennent pas parfois la nécessite et l’intérêt que représentent certains visiteurs pour leurs chefs. « Le ministre est occupé cette semaine », revenez dans deux ou trois semaines ou bien laisser votre numéro de téléphone, on vous contactera au moment opportun. D’autres par contre (les autorités elles-mêmes, même quand elles communiquent leurs contacts ne répondent jamais à l’appel, sauf cas de surprise inattendue. De quoi ont-t-elles donc peur ? Quoiqu’il arrive, elles devront répondre de leurs actes.</p>
<p>&nbsp;</p>
                  <div class="post-tags">
            <span class="pt-title">Tags: </span> <a href="http://brazzanews.fr/tag/crf/" rel="tag">CRF</a><a href="http://brazzanews.fr/tag/emile-ouosso/" rel="tag">Emile Ouosso</a>        </div> <!-- post tags -->
        
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="18400">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://brazzanews.fr/2017/11/caisse-retraite-fonctionnaires-congo-detournement-de-9-milliards-emile-ouosso-revolte-retraites/&p&#91;images&#93;&#91;0&#93;=http://brazzanews.fr/wp-content/uploads/2017/11/Emile-Ouosso.jpg&p&#91;title&#93;=&p&#91;summary&#93;=L’hebdomadaire congolais d’informations générales, d’analyses, d’opinions et de débats, « le Soleil du Congo, dans sa parution n° 001 du mardi 31 octobre 2017 e', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Caisse Retraité des Fonctionnaires Congo : « le détournement de 9 milliards par Emile Ouosso révolte les retraités »&url=http://brazzanews.fr/2017/11/caisse-retraite-fonctionnaires-congo-detournement-de-9-milliards-emile-ouosso-revolte-retraites/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://brazzanews.fr/2017/11/caisse-retraite-fonctionnaires-congo-detournement-de-9-milliards-emile-ouosso-revolte-retraites/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://brazzanews.fr/2017/11/caisse-retraite-fonctionnaires-congo-detournement-de-9-milliards-emile-ouosso-revolte-retraites/&title=Caisse Retraité des Fonctionnaires Congo : « le détournement de 9 milliards par Emile Ouosso révolte les retraités »&source=http%3A%2F%2Fbrazzanews.fr', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http://brazzanews.fr/wp-content/uploads/2017/11/Emile-Ouosso.jpg&amp;
url=http://brazzanews.fr/2017/11/caisse-retraite-fonctionnaires-congo-detournement-de-9-milliards-emile-ouosso-revolte-retraites/&amp;
is_video=false&amp;description=Caisse Retraité des Fonctionnaires Congo : « le détournement de 9 milliards par Emile Ouosso révolte les retraités »"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                        
            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://brazzanews.fr/2017/11/conseil-ministres-de-linsouciance-sassouistes-va-bien/"><img src="http://brazzanews.fr/wp-content/uploads/2017/11/Ouabari-90x60.jpeg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/11/Ouabari-180x120.jpeg" alt="Caisse Retraité des Fonctionnaires Congo : « le détournement de 9 milliards par Emile Ouosso révolte les retraités »"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://brazzanews.fr/2017/11/conseil-ministres-de-linsouciance-sassouistes-va-bien/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="http://brazzanews.fr/2017/11/conseil-ministres-de-linsouciance-sassouistes-va-bien/">Conseil des ministres de l&rsquo;insouciance. Pour les sassouistes tout va bien.</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://brazzanews.fr/2017/11/droit-de-reponse-demile-ouesso/"><img src="http://brazzanews.fr/wp-content/uploads/2017/11/Emile-Ouosso-1-90x60.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/11/Emile-Ouosso-1-180x120.jpg" alt="Caisse Retraité des Fonctionnaires Congo : « le détournement de 9 milliards par Emile Ouosso révolte les retraités »"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://brazzanews.fr/2017/11/droit-de-reponse-demile-ouesso/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Next</a>
                            <h3><a href="http://brazzanews.fr/2017/11/droit-de-reponse-demile-ouesso/">Droit de réponse d&rsquo;Emile OUESSO</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
<h2 class="single-title">About the author</h2>
            <div class="base-box single-box about-the-author">
                <div class="author_avatar"><img alt='' src='http://0.gravatar.com/avatar/cbe35563d1dfb84a1ba3a393513d565a?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cbe35563d1dfb84a1ba3a393513d565a?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div>
                <div class="author_desc">
                    <h3 calss="vcard author"><span class="fn"><a href="http://brazzanews.fr/author/perepados/">perepados</a></span>  </span></h3>
        <p>
			</p>
                 <div class="mom-socials-icons author-social-icons">
        <ul>
                                                                                                   <li class="rss"><a target="_blank" href="http://brazzanews.fr/author/perepados/feed/"><i class="fa-icon-rss"></i></a></li>
                                                                                                                                                                        </u>

        <div class="clear"></div>
    </div>

                </div>
	            <div class="clear"></div>

            </div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://brazzanews.fr/2017/11/fiasco-barrage-dimboulou/"><img src="http://brazzanews.fr/wp-content/uploads/2017/11/Imboulou-3-190x122.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/11/Imboulou-3-610x380.jpg" alt="Le fiasco du barrage d'Imboulou"></a>
			                        <h4><a itemprop="name" href="http://brazzanews.fr/2017/11/fiasco-barrage-dimboulou/">Le fiasco du barrage d&rsquo;Imboulou</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-11-17T08:46:53+00:00">novembre 17, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://brazzanews.fr/2017/11/general-ongobo-refuse-daller-a-retraite/"><img src="http://brazzanews.fr/wp-content/uploads/2017/11/general-Ongobo-190x122.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/11/general-Ongobo.jpg" alt="Le général ONGOBO refuse d’aller à la retraite"></a>
			                        <h4><a itemprop="name" href="http://brazzanews.fr/2017/11/general-ongobo-refuse-daller-a-retraite/">Le général ONGOBO refuse d’aller à la retraite</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-11-16T18:26:50+00:00">novembre 16, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://brazzanews.fr/2017/11/droit-de-reponse-demile-ouesso/"><img src="http://brazzanews.fr/wp-content/uploads/2017/11/Emile-Ouosso-1-190x122.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/11/Emile-Ouosso-1-610x380.jpg" alt="Droit de réponse d'Emile OUESSO"></a>
			                        <h4><a itemprop="name" href="http://brazzanews.fr/2017/11/droit-de-reponse-demile-ouesso/">Droit de réponse d&rsquo;Emile OUESSO</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-11-15T15:46:20+00:00">novembre 15, 2017</time>
			</div>
                </li>

</ul>
</div>
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-posts"><div class="widget-head" style="background:#b00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#b00;">À LA UNE </span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2017/11/fiasco-barrage-dimboulou/"><img src="http://brazzanews.fr/wp-content/uploads/2017/11/Imboulou-3-90x60.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/11/Imboulou-3-90x60.jpg" alt="Le fiasco du barrage d'Imboulou" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2017/11/fiasco-barrage-dimboulou/"><img src="http://brazzanews.fr/wp-content/uploads/2017/11/Imboulou-3-180x120.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/11/Imboulou-3-180x120.jpg" alt="Le fiasco du barrage d'Imboulou" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2017/11/fiasco-barrage-dimboulou/">Le fiasco du barrage d&rsquo;Imboulou</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-17T08:46:53+00:00" class="entry-date">novembre 17, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2017/11/general-ongobo-refuse-daller-a-retraite/"><img src="http://brazzanews.fr/wp-content/uploads/2017/11/general-Ongobo-90x60.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/11/general-Ongobo-90x60.jpg" alt="Le général ONGOBO refuse d’aller à la retraite" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2017/11/general-ongobo-refuse-daller-a-retraite/"><img src="http://brazzanews.fr/wp-content/uploads/2017/11/general-Ongobo-180x120.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/11/general-Ongobo-180x120.jpg" alt="Le général ONGOBO refuse d’aller à la retraite" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2017/11/general-ongobo-refuse-daller-a-retraite/">Le général ONGOBO refuse d’aller à la retraite</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-16T18:26:50+00:00" class="entry-date">novembre 16, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2017/11/droit-de-reponse-demile-ouesso/"><img src="http://brazzanews.fr/wp-content/uploads/2017/11/Emile-Ouosso-1-90x60.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/11/Emile-Ouosso-1-90x60.jpg" alt="Droit de réponse d'Emile OUESSO" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2017/11/droit-de-reponse-demile-ouesso/"><img src="http://brazzanews.fr/wp-content/uploads/2017/11/Emile-Ouosso-1-180x120.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/11/Emile-Ouosso-1-180x120.jpg" alt="Droit de réponse d'Emile OUESSO" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2017/11/droit-de-reponse-demile-ouesso/">Droit de réponse d&rsquo;Emile OUESSO</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-15T15:46:20+00:00" class="entry-date">novembre 15, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2017/11/caisse-retraite-fonctionnaires-congo-detournement-de-9-milliards-emile-ouosso-revolte-retraites/"><img src="http://brazzanews.fr/wp-content/uploads/2017/11/Emile-Ouosso-90x60.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/11/Emile-Ouosso-90x60.jpg" alt="Caisse Retraité des Fonctionnaires Congo : « le détournement de 9 milliards par Emile Ouosso révolte les retraités »" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2017/11/caisse-retraite-fonctionnaires-congo-detournement-de-9-milliards-emile-ouosso-revolte-retraites/"><img src="http://brazzanews.fr/wp-content/uploads/2017/11/Emile-Ouosso-180x120.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/11/Emile-Ouosso-180x120.jpg" alt="Caisse Retraité des Fonctionnaires Congo : « le détournement de 9 milliards par Emile Ouosso révolte les retraités »" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2017/11/caisse-retraite-fonctionnaires-congo-detournement-de-9-milliards-emile-ouosso-revolte-retraites/">Caisse Retraité des Fonctionnaires Congo : « le détournement de 9 milliards par Emile Ouosso révolte les retraités »</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-15T00:02:28+00:00" class="entry-date">novembre 15, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2017/11/conseil-ministres-de-linsouciance-sassouistes-va-bien/"><img src="http://brazzanews.fr/wp-content/uploads/2017/11/Ouabari-90x60.jpeg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/11/Ouabari-90x60.jpeg" alt="Conseil des ministres de l'insouciance. Pour les sassouistes tout va bien." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2017/11/conseil-ministres-de-linsouciance-sassouistes-va-bien/"><img src="http://brazzanews.fr/wp-content/uploads/2017/11/Ouabari-180x120.jpeg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/11/Ouabari-180x120.jpeg" alt="Conseil des ministres de l'insouciance. Pour les sassouistes tout va bien." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2017/11/conseil-ministres-de-linsouciance-sassouistes-va-bien/">Conseil des ministres de l&rsquo;insouciance. Pour les sassouistes tout va bien.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-15T00:01:10+00:00" class="entry-date">novembre 15, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="16436" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160par600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8361565809437329"
     data-ad-slot="6030450695"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-posts"><div class="widget-head" style="background:#B00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#B00;">PORTRAIT </span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2017/04/portrait-de-armel-herve-mounkala-mahicka/"><img src="http://brazzanews.fr/wp-content/uploads/2017/04/Herve-Mahicka-blackwhite-90x60.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/04/Herve-Mahicka-blackwhite-90x60.jpg" alt="Portrait de Armel Hervé MOUNKALA MAHICKA" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2017/04/portrait-de-armel-herve-mounkala-mahicka/"><img src="http://brazzanews.fr/wp-content/uploads/2017/04/Herve-Mahicka-blackwhite-180x120.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/04/Herve-Mahicka-blackwhite-180x120.jpg" alt="Portrait de Armel Hervé MOUNKALA MAHICKA" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2017/04/portrait-de-armel-herve-mounkala-mahicka/">Portrait de Armel Hervé MOUNKALA MAHICKA</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-11T22:28:46+00:00" class="entry-date">avril 11, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2015/06/lapres-sassou-au-congo-lucien-ebata-petrole-et-com/"><img src="http://brazzanews.fr/wp-content/uploads/2015/06/Lucien-Ebata-90x60.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/06/Lucien-Ebata-90x60.jpg" alt="L’après-Sassou au Congo : Lucien Ebata, pétrole et com" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2015/06/lapres-sassou-au-congo-lucien-ebata-petrole-et-com/"><img src="http://brazzanews.fr/wp-content/uploads/2015/06/Lucien-Ebata-180x120.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/06/Lucien-Ebata-180x120.jpg" alt="L’après-Sassou au Congo : Lucien Ebata, pétrole et com" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2015/06/lapres-sassou-au-congo-lucien-ebata-petrole-et-com/">L’après-Sassou au Congo : Lucien Ebata, pétrole et com</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2015-06-18T20:57:43+00:00" class="entry-date">juin 18, 2015</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2015/06/lapres-sassou-au-congo-denis-christel-le-fil-prodigue/"><img src="http://brazzanews.fr/wp-content/uploads/2014/01/Denis-christel-Nguesso-et-son-pere.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2014/01/Denis-christel-Nguesso-et-son-pere.jpg" alt="L’après-Sassou au Congo  : Denis-Christel, le fil prodigue" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2015/06/lapres-sassou-au-congo-denis-christel-le-fil-prodigue/"><img src="http://brazzanews.fr/wp-content/uploads/2014/01/Denis-christel-Nguesso-et-son-pere.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2014/01/Denis-christel-Nguesso-et-son-pere.jpg" alt="L’après-Sassou au Congo  : Denis-Christel, le fil prodigue" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2015/06/lapres-sassou-au-congo-denis-christel-le-fil-prodigue/">L’après-Sassou au Congo  : Denis-Christel, le fil prodigue</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2015-06-18T20:34:39+00:00" class="entry-date">juin 18, 2015</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2015/04/philippe-obara-lhomme-de-tous-les-coups-tordus-de-sassou-et-okemba/"><img src="http://brazzanews.fr/wp-content/uploads/2015/04/philippe-Obara1-90x60.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/04/philippe-Obara1-90x60.jpg" alt="Philippe Obara, l’homme de tous les coups tordus de Sassou et Okemba" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2015/04/philippe-obara-lhomme-de-tous-les-coups-tordus-de-sassou-et-okemba/"><img src="http://brazzanews.fr/wp-content/uploads/2015/04/philippe-Obara1-180x120.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/04/philippe-Obara1-180x120.jpg" alt="Philippe Obara, l’homme de tous les coups tordus de Sassou et Okemba" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2015/04/philippe-obara-lhomme-de-tous-les-coups-tordus-de-sassou-et-okemba/">Philippe Obara, l’homme de tous les coups tordus de Sassou et Okemba</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2015-04-21T21:43:37+00:00" class="entry-date">avril 21, 2015</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2015/01/portrait-de-ndinga-delvin-le-footballeur-congolais/"><img src="http://brazzanews.fr/wp-content/uploads/2014/03/Delvin-Chanel-Ndinga-90x60.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2014/03/Delvin-Chanel-Ndinga-90x60.jpg" alt="Portrait de Delvin Chanel Ndinga "Footballeur Congolais"" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2015/01/portrait-de-ndinga-delvin-le-footballeur-congolais/"><img src="http://brazzanews.fr/wp-content/uploads/2014/03/Delvin-Chanel-Ndinga-180x120.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2014/03/Delvin-Chanel-Ndinga-180x120.jpg" alt="Portrait de Delvin Chanel Ndinga "Footballeur Congolais"" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2015/01/portrait-de-ndinga-delvin-le-footballeur-congolais/">Portrait de Delvin Chanel Ndinga « Footballeur Congolais »</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2015-01-26T13:31:09+00:00" class="entry-date">janvier 26, 2015</span>
			    	<div class="star-rating mom_review_score"><span style="width:63%;"></span></div>
    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="16436" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160par600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8361565809437329"
     data-ad-slot="6030450695"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text">			<div class="textwidget"><strong>Soutenir BrazzaNews<strong></strong></strong></div>
		</div><div class="widget momizat-reviews"><div class="widget-head" style="background:#B00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#B00;">POPULAIRE</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2015/10/congo-la-presse-africaine-denonce-le-soutien-complice-de-francois-hollande-au-president-sassou-nguesso/"><img src="http://brazzanews.fr/wp-content/uploads/2014/01/Sassou-et-Hollande-300x150.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2014/01/Sassou-et-Hollande-300x150.jpg" alt="Congo : la presse africaine dénonce le soutien « complice » de François Hollande au président Sassou-Nguesso" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2015/10/congo-la-presse-africaine-denonce-le-soutien-complice-de-francois-hollande-au-president-sassou-nguesso/"><img src="http://brazzanews.fr/wp-content/uploads/2014/01/Sassou-et-Hollande-300x150.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2014/01/Sassou-et-Hollande-300x150.jpg" alt="Congo : la presse africaine dénonce le soutien « complice » de François Hollande au président Sassou-Nguesso" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2015/10/congo-la-presse-africaine-denonce-le-soutien-complice-de-francois-hollande-au-president-sassou-nguesso/">Congo : la presse africaine dénonce le soutien « complice » de François Hollande au président Sassou-Nguesso</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2015-10-25T08:15:24+00:00" class="entry-date">octobre 25, 2015</span>
			    	<div class="star-rating mom_review_score"><span style="width:35%;"></span></div>
    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2015/03/congo-brazzaville-dialogue-inclusif-une-vraie-escroquerie-dune-opposition-divisee/"><img src="http://brazzanews.fr/wp-content/uploads/2015/03/IMG_20150226_153328-90x60.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/03/IMG_20150226_153328-90x60.jpg" alt="Congo Brazzaville : Dialogue inclusif  «une vraie escroquerie d’une opposition divisée»" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2015/03/congo-brazzaville-dialogue-inclusif-une-vraie-escroquerie-dune-opposition-divisee/"><img src="http://brazzanews.fr/wp-content/uploads/2015/03/IMG_20150226_153328-180x120.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/03/IMG_20150226_153328-180x120.jpg" alt="Congo Brazzaville : Dialogue inclusif  «une vraie escroquerie d’une opposition divisée»" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2015/03/congo-brazzaville-dialogue-inclusif-une-vraie-escroquerie-dune-opposition-divisee/">Congo Brazzaville : Dialogue inclusif  «une vraie escroquerie d’une opposition divisée»</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2015-03-29T21:55:28+00:00" class="entry-date">mars 29, 2015</span>
			    	<div class="star-rating mom_review_score"><span style="width:51%;"></span></div>
    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2014/06/la-verite-sur-la-tragedie-du-04032013-qui-est-vraiment-okemba-dominique/"><img src="http://brazzanews.fr/wp-content/uploads/2013/09/yoka-okemba1.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2013/09/yoka-okemba1.jpg" alt="La vérité sur la tragédie du 04 mars 2012 : "qui est vraiment Jean Dominique Okemba"" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2014/06/la-verite-sur-la-tragedie-du-04032013-qui-est-vraiment-okemba-dominique/"><img src="http://brazzanews.fr/wp-content/uploads/2013/09/yoka-okemba1.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2013/09/yoka-okemba1.jpg" alt="La vérité sur la tragédie du 04 mars 2012 : "qui est vraiment Jean Dominique Okemba"" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2014/06/la-verite-sur-la-tragedie-du-04032013-qui-est-vraiment-okemba-dominique/">La vérité sur la tragédie du 04 mars 2012 : « qui est vraiment Jean Dominique Okemba »</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2014-06-26T10:35:27+00:00" class="entry-date">juin 26, 2014</span>
			    	<div class="star-rating mom_review_score"><span style="width:65%;"></span></div>
    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2014/06/sera-7-eme-president-du-congo-brazzaville/"><img src="http://brazzanews.fr/wp-content/uploads/2014/06/futur-président-du-congo-brazzaville.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2014/06/futur-président-du-congo-brazzaville.jpg" alt="Congo-Brazzaville : qui sera le 7ème Président du Congo ?" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2014/06/sera-7-eme-president-du-congo-brazzaville/"><img src="http://brazzanews.fr/wp-content/uploads/2014/06/futur-président-du-congo-brazzaville.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2014/06/futur-président-du-congo-brazzaville.jpg" alt="Congo-Brazzaville : qui sera le 7ème Président du Congo ?" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2014/06/sera-7-eme-president-du-congo-brazzaville/">Congo-Brazzaville : qui sera le 7ème Président du Congo ?</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2014-06-05T16:43:55+00:00" class="entry-date">juin 05, 2014</span>
			    	<div class="star-rating mom_review_score"><span style="width:74%;"></span></div>
    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2014/01/jeune-afrique-annonce-la-candidature-de-denis-christel-sassou-nguesso-en-2016/"><img src="http://brazzanews.fr/wp-content/uploads/2014/01/Denis-christel-Nguesso-et-son-pere.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2014/01/Denis-christel-Nguesso-et-son-pere.jpg" alt="Jeune Afrique annonce la  candidature de Denis Christel Sassou Nguesso en 2016" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2014/01/jeune-afrique-annonce-la-candidature-de-denis-christel-sassou-nguesso-en-2016/"><img src="http://brazzanews.fr/wp-content/uploads/2014/01/Denis-christel-Nguesso-et-son-pere.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2014/01/Denis-christel-Nguesso-et-son-pere.jpg" alt="Jeune Afrique annonce la  candidature de Denis Christel Sassou Nguesso en 2016" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2014/01/jeune-afrique-annonce-la-candidature-de-denis-christel-sassou-nguesso-en-2016/">Jeune Afrique annonce la  candidature de Denis Christel Sassou Nguesso en 2016</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2014-01-08T22:05:41+00:00" class="entry-date">janvier 08, 2014</span>
			    	<div class="star-rating mom_review_score"><span style="width:29%;"></span></div>
    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget widget_text">			<div class="textwidget"></div>
		</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-posts_slider"><div class="widget-head" style="background:#B00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#B00;">ÉDITORIAL Par Hervé MAHICKA</span></h3></div>			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'slide',
					controlNav: false,
					smoothHeight: true,
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 5000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget type-image">
                            <div class="mpsw-slider">
                              <ul class="slides">
											<li>
			<a href="http://brazzanews.fr/2017/05/sassou-nguesso-jongleries-dun-flatteur-desespere/"><img src="http://brazzanews.fr/wp-content/uploads/2017/04/Herve-Mahicka-blackwhite-265x168.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/04/Herve-Mahicka-blackwhite-265x168.jpg" alt="Sassou Nguesso ou les jongleries d’un flatteur désespéré" width="265" height="168">			  <p class="slide-caption">Sassou Nguesso ou les jongleries d’un flatteur désespéré</p>
			  </a>
			</li>
																		<li>
			<a href="http://brazzanews.fr/2017/04/fatima-beyina-moussa-vol-rapaces-sauvages/"><img src="http://brazzanews.fr/wp-content/uploads/2017/04/IMG_8697-265x168.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/04/IMG_8697-265x168.jpg" alt="Fatima BEYINA MOUSSA ou le vol des rapaces sauvages." width="265" height="168">			  <p class="slide-caption">Fatima BEYINA MOUSSA ou le vol des rapaces sauvages.</p>
			  </a>
			</li>
																		<li>
			<a href="http://brazzanews.fr/2017/04/edito-fuite-de-denis-sassou-nguesso-herve-mahicka/"><img src="http://brazzanews.fr/wp-content/uploads/2017/04/Herve-Mahicka-blackwhite-265x168.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/04/Herve-Mahicka-blackwhite-265x168.jpg" alt="La fuite en avant de Denis Sassou Nguesso" width="265" height="168">			  <p class="slide-caption">La fuite en avant de Denis Sassou Nguesso</p>
			  </a>
			</li>
															                              </ul>
                            </div>
                        </div>

</div><div class="widget momizat-video"><div class="widget-head" style="background:#B00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#B00;"> NTUMI appel au dialogue </span></h3></div><div class="mom-video-widget">
		<iframe src="https://www.youtube.com/embed/md4CzaCq8xo?rel=0" frameborder="0" allowfullscreen></iframe>
	</div>
</div><div class="widget momizat-video"><div class="widget-head" style="background:#B00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#B00;">message du pasteur  NTUMI </span></h3></div><div class="mom-video-widget">
		<iframe src="https://www.youtube.com/embed/GH7BQcMWHsE?rel=0" frameborder="0" allowfullscreen></iframe>
	</div>
</div><div class="widget momizat-news_letter"><div class="widget-head" style="background:#b00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#b00;">abonner-vous gratuitement</span></h3></div>                        <div class="mom-newsletter compact">
                            <h4></h4>
			    			    <form action="" class="mn-form mom_mailchimp_subscribe" method="post" data-list_id="">
                                <i class="mn-icon brankic-icon-envelope"></i><input name="email" class="mms-email" type="text" placeholder="Enter your e-mail ..">
				<span class="sf-loading"><img src="http://brazzanews.fr/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>

                                <button class="button" type="submit">Subscribe</button>

                            </form>
		
                        </div>
</div><div class="widget widget_search"><div class="widget-head" style="background:#B00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#B00;">RECHERCHE</span></h3></div><div class="search-form default-search-form">
    <form method="get" action="http://brazzanews.fr">
        <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
        <button class="button" type="submit"><i class="fa-icon-search"></i></button>
    </form>
</div>
</div><div class="widget momizat-facebook"><div class="widget-head" style="background:#b00;"><h3 class="widget-title" style="color:white ;"><span style="background:#b00;">Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/BrazzaNews-239275656235687/&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div><div class="widget momizat-video"><div class="widget-head" style="background:#B00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#B00;">music : Velo-velo</span></h3></div><div class="mom-video-widget">
		<iframe src="https://www.youtube.com/embed/MgdIDTCOiqA?rel=0" frameborder="0" allowfullscreen></iframe>
	</div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="16432" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250 par 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-8361565809437329"
     data-ad-slot="5834483492"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-posts_slider"><div class="widget-head" style="background:#B00;"><h3 class="widget-title" style="color:white ;"><span style="background:#B00;">INTERVIEW</span></h3></div>			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'slide',
					controlNav: false,
					smoothHeight: true,
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 5000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget type-image">
                            <div class="mpsw-slider">
                              <ul class="slides">
											<li>
			<a href="http://brazzanews.fr/2016/05/alain-mabanckou-la-duree-de-vie-dune-dictature-depend-de-lampleur-de-notre-silence/"><img src="http://brazzanews.fr/wp-content/uploads/2016/05/image-15-265x168.jpeg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2016/05/image-15-265x168.jpeg" alt="Alain Mabanckou : « La durée de vie d’une dictature dépend de l’ampleur de notre silence »" width="265" height="168">			  <p class="slide-caption">Alain Mabanckou : « La durée de vie d’une dictature dépend de l’ampleur de notre silence »</p>
			  </a>
			</li>
																		<li>
			<a href="http://brazzanews.fr/2016/04/interview-general-mokoko-rien-ne-me-fera-reconnaitre-election-conteste/"><img src="http://brazzanews.fr/wp-content/uploads/2016/04/image-22-265x168.jpeg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2016/04/image-22-265x168.jpeg" alt="Interview du Général MOKOKO "Rien ne me fera reconnaître une élection que je conteste"" width="265" height="168">			  <p class="slide-caption">Interview du Général MOKOKO « Rien ne me fera reconnaître une élection que je conteste »</p>
			  </a>
			</li>
																		<li>
			<a href="http://brazzanews.fr/2016/01/interview-de-fabrice-kondi-pdg-de-yanis-k-service/"><img src="http://brazzanews.fr/wp-content/uploads/2016/01/fabrice-kondi-265x168.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2016/01/fabrice-kondi-265x168.jpg" alt="Interview de Fabrice KONDI , PDG de Yanis.K Service" width="265" height="168">			  <p class="slide-caption">Interview de Fabrice KONDI , PDG de Yanis.K Service</p>
			  </a>
			</li>
																		<li>
			<a href="http://brazzanews.fr/2015/12/nest-plus-question-de-dialoguer-pouvoir/"><img src="http://brazzanews.fr/wp-content/uploads/2015/12/Kinfoussia-265x168.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/12/Kinfoussia-265x168.jpg" alt="Guy Romain Kinfoussia "Il n’est plus question de dialoguer avec ce pouvoir"" width="265" height="168">			  <p class="slide-caption">Guy Romain Kinfoussia « Il n’est plus question de dialoguer avec ce pouvoir »</p>
			  </a>
			</li>
																		<li>
			<a href="http://brazzanews.fr/2015/12/charles-zacharie-bowao-crains-pouvoir-ne-soit-deborde-insurrection/"><img src="http://brazzanews.fr/wp-content/uploads/2015/12/image16-e1462819802453-265x168.jpeg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/12/image16-e1462819802453-265x168.jpeg" alt="Charles Zacharie Bowao « Je crains que le pouvoir ne soit débordé par une insurrection »" width="265" height="168">			  <p class="slide-caption">Charles Zacharie Bowao « Je crains que le pouvoir ne soit débordé par une insurrection »</p>
			  </a>
			</li>
															                              </ul>
                            </div>
                        </div>

</div><div class="widget mom_googleplus"><div class="widget-head" style="background:#b00;"><h3 class="widget-title" style="color:white ;"><span style="background:#b00;">Google+</span></h3></div><div class="mom-googleplus-widget">
	<div class="mgw-inner">
					<div class="g-page" data-width="265" data-href="https://plus.google.com/u/0/b/112298616119692492140/112298616119692492140/about" data-layout="landscape" data-theme="dark" data-rel="publisher" data-showtagline="true" data-showcoverphoto="true"></div>
			<!-- Place this tag after the last badgev2 tag. -->
			<script type="text/javascript">
				var lang = 'fr';
				if (lang !== '') {
					 window.___gcfg = {lang: lang};
				}
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			</div>
<div class="mgw-cover"></div>
</div>

		</div><div class="widget momizat-video"><div class="widget-head" style="background:#b00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#b00;">Alain Mabanckou : France Inter </span></h3></div><div class="mom-video-widget">
		<iframe src="https://www.youtube.com/embed/PJ8bDcMRKGw?rel=0" frameborder="0" allowfullscreen></iframe>
	</div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="16432" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250 par 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-8361565809437329"
     data-ad-slot="5834483492"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-posts"><div class="widget-head" style="background:#B00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#B00;">ANALYSE </span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2016/06/tyran-doyo-quete-dun-introuvable-dialogue/"><img src="http://brazzanews.fr/wp-content/uploads/2016/06/image-4-90x60.jpeg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2016/06/image-4-90x60.jpeg" alt="Le tyran d’Oyo en quête d’un introuvable dialogue." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2016/06/tyran-doyo-quete-dun-introuvable-dialogue/"><img src="http://brazzanews.fr/wp-content/uploads/2016/06/image-4-180x120.jpeg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2016/06/image-4-180x120.jpeg" alt="Le tyran d’Oyo en quête d’un introuvable dialogue." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2016/06/tyran-doyo-quete-dun-introuvable-dialogue/">Le tyran d’Oyo en quête d’un introuvable dialogue.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2016-06-06T23:54:45+00:00" class="entry-date">juin 06, 2016</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2016/05/denis-sassou-nguesso-na-jamais-ete-homme-dhonneur/"><img src="http://brazzanews.fr/wp-content/uploads/2016/05/image-11-90x60.jpeg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2016/05/image-11-90x60.jpeg" alt="Denis Sassou Nguesso n'a jamais été un homme d'honneur." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2016/05/denis-sassou-nguesso-na-jamais-ete-homme-dhonneur/"><img src="http://brazzanews.fr/wp-content/uploads/2016/05/image-11-180x120.jpeg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2016/05/image-11-180x120.jpeg" alt="Denis Sassou Nguesso n'a jamais été un homme d'honneur." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2016/05/denis-sassou-nguesso-na-jamais-ete-homme-dhonneur/">Denis Sassou Nguesso n&rsquo;a jamais été un homme d&rsquo;honneur.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2016-05-15T18:04:31+00:00" class="entry-date">mai 15, 2016</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2016/04/lobbying-determination-lopposition-ne-pourra-tenir/"><img src="http://brazzanews.fr/wp-content/uploads/2016/04/1-2-90x60.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2016/04/1-2-90x60.jpg" alt="Sans lobbying ni détermination l'opposition ne pourra tenir" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2016/04/lobbying-determination-lopposition-ne-pourra-tenir/"><img src="http://brazzanews.fr/wp-content/uploads/2016/04/1-2-180x120.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2016/04/1-2-180x120.jpg" alt="Sans lobbying ni détermination l'opposition ne pourra tenir" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2016/04/lobbying-determination-lopposition-ne-pourra-tenir/">Sans lobbying ni détermination l&rsquo;opposition ne pourra tenir</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2016-04-29T22:15:18+00:00" class="entry-date">avril 29, 2016</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head" style="background:#B00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#B00;">SPORT</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2015/03/can-u-20-senegal-2015-les-diables-rouges-rentrent-a-la-maison-en-larmes/"><img src="http://brazzanews.fr/wp-content/uploads/2015/03/CAN-U-20-Sénégal-2015-90x60.png" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/03/CAN-U-20-Sénégal-2015-90x60.png" alt="CAN U-20 Sénégal 2015 : les Diables rouges rentrent à la maison en larmes" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2015/03/can-u-20-senegal-2015-les-diables-rouges-rentrent-a-la-maison-en-larmes/"><img src="http://brazzanews.fr/wp-content/uploads/2015/03/CAN-U-20-Sénégal-2015-180x120.png" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/03/CAN-U-20-Sénégal-2015-180x120.png" alt="CAN U-20 Sénégal 2015 : les Diables rouges rentrent à la maison en larmes" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2015/03/can-u-20-senegal-2015-les-diables-rouges-rentrent-a-la-maison-en-larmes/">CAN U-20 Sénégal 2015 : les Diables rouges rentrent à la maison en larmes</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2015-03-16T22:01:44+00:00" class="entry-date">mars 16, 2015</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2015/03/can-u-20-le-congo-lourdement-battu-par-le-nigeria/"><img src="http://brazzanews.fr/wp-content/uploads/2014/12/les_diables_rouges_cadet-90x60.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2014/12/les_diables_rouges_cadet-90x60.jpg" alt="CAN U-20: le Congo lourdement battu par le Nigeria" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2015/03/can-u-20-le-congo-lourdement-battu-par-le-nigeria/"><img src="http://brazzanews.fr/wp-content/uploads/2014/12/les_diables_rouges_cadet-180x120.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2014/12/les_diables_rouges_cadet-180x120.jpg" alt="CAN U-20: le Congo lourdement battu par le Nigeria" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2015/03/can-u-20-le-congo-lourdement-battu-par-le-nigeria/">CAN U-20: le Congo lourdement battu par le Nigeria</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2015-03-11T22:13:57+00:00" class="entry-date">mars 11, 2015</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2015/02/classement-fifa-les-diables-rouges-integrent-le-top-50-mondial/"><img src="http://brazzanews.fr/wp-content/uploads/2015/02/diables-rouges-90x60.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/02/diables-rouges-90x60.jpg" alt="Classement Fifa, les diables rouges intègrent  le Top 50 mondial" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2015/02/classement-fifa-les-diables-rouges-integrent-le-top-50-mondial/"><img src="http://brazzanews.fr/wp-content/uploads/2015/02/diables-rouges-180x120.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/02/diables-rouges-180x120.jpg" alt="Classement Fifa, les diables rouges intègrent  le Top 50 mondial" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2015/02/classement-fifa-les-diables-rouges-integrent-le-top-50-mondial/">Classement Fifa, les diables rouges intègrent  le Top 50 mondial</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2015-02-15T22:27:55+00:00" class="entry-date">février 15, 2015</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2015/02/demission-de-claude-le-roy-rien-dofficiel-encore/"><img src="http://brazzanews.fr/wp-content/uploads/2015/02/le-roy-90x60.png" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/02/le-roy-90x60.png" alt="Démission de Claude Le Roy : rien d’officiel encore" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2015/02/demission-de-claude-le-roy-rien-dofficiel-encore/"><img src="http://brazzanews.fr/wp-content/uploads/2015/02/le-roy-180x120.png" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/02/le-roy-180x120.png" alt="Démission de Claude Le Roy : rien d’officiel encore" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2015/02/demission-de-claude-le-roy-rien-dofficiel-encore/">Démission de Claude Le Roy : rien d’officiel encore</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2015-02-04T13:47:14+00:00" class="entry-date">février 04, 2015</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget widget_calendar"><div class="widget-head" style="background:#B00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#B00;">calendrier des publications</span></h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>novembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://brazzanews.fr/2017/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td><a href="http://brazzanews.fr/2017/11/05/" aria-label="Publications publiées sur 5 November 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://brazzanews.fr/2017/11/06/" aria-label="Publications publiées sur 6 November 2017">6</a></td><td>7</td><td>8</td><td><a href="http://brazzanews.fr/2017/11/09/" aria-label="Publications publiées sur 9 November 2017">9</a></td><td>10</td><td><a href="http://brazzanews.fr/2017/11/11/" aria-label="Publications publiées sur 11 November 2017">11</a></td><td>12</td>
	</tr>
	<tr>
		<td><a href="http://brazzanews.fr/2017/11/13/" aria-label="Publications publiées sur 13 November 2017">13</a></td><td><a href="http://brazzanews.fr/2017/11/14/" aria-label="Publications publiées sur 14 November 2017">14</a></td><td><a href="http://brazzanews.fr/2017/11/15/" aria-label="Publications publiées sur 15 November 2017">15</a></td><td><a href="http://brazzanews.fr/2017/11/16/" aria-label="Publications publiées sur 16 November 2017">16</a></td><td><a href="http://brazzanews.fr/2017/11/17/" aria-label="Publications publiées sur 17 November 2017">17</a></td><td id="today">18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div class="widget momizat-video"><div class="widget-head" style="background:#B00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#B00;">TELEMA #SASSOUFIT </span></h3></div><div class="mom-video-widget">
		<iframe src="https://www.youtube.com/embed/eXCc-S7wzc0?rel=0" frameborder="0" allowfullscreen></iframe>
	</div>
</div><div class="widget momizat-posts_slider"><div class="widget-head" style="background:#B00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#B00;">Dolisie-niari </span></h3></div>			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'slide',
					controlNav: false,
					smoothHeight: true,
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 5000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget type-image">
                            <div class="mpsw-slider">
                              <ul class="slides">
											<li>
			<a href="http://brazzanews.fr/2016/08/population-de-nyanga-boude-destinee-doukaga-visite-eclaire/"><img src="http://brazzanews.fr/wp-content/uploads/2016/08/image-14-265x168.jpeg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2016/08/image-14-265x168.jpeg" alt="La population de Nyanga boude Destinée Doukaga en visite éclaire" width="265" height="168">			  <p class="slide-caption">La population de Nyanga boude Destinée Doukaga en visite éclaire</p>
			  </a>
			</li>
																		<li>
			<a href="http://brazzanews.fr/2016/01/crimes-contre-lhumanite-de-sassou-nguesso-video-operation-mouebara/"><img src="http://brazzanews.fr/wp-content/uploads/2016/01/Essongo-265x168.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2016/01/Essongo-265x168.jpg" alt="Crimes contre l'humanité de Sassou Nguesso en vidéo: Opération Mouebara" width="265" height="168">			  <p class="slide-caption">Crimes contre l&rsquo;humanité de Sassou Nguesso en vidéo: Opération Mouebara</p>
			  </a>
			</li>
																		<li>
			<a href="http://brazzanews.fr/2015/09/dolisie-un-agent-de-la-s-n-d-e-pourchasse-par-un-abonne-arme-de-machette/"><img src="http://brazzanews.fr/wp-content/uploads/2015/09/image3-265x168.jpeg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/09/image3-265x168.jpeg" alt="Dolisie : un agent de la S.n.d.e pourchassé par un abonné armé de machette ." width="265" height="168">			  <p class="slide-caption">Dolisie : un agent de la S.n.d.e pourchassé par un abonné armé de machette .</p>
			  </a>
			</li>
																		<li>
			<a href="http://brazzanews.fr/2015/06/congo-brazzaville-nomination-des-nouveaux-maires-et-sous-prefets/"><img src="http://brazzanews.fr/wp-content/uploads/2013/12/Dolisie1.png" data-hidpi="http://brazzanews.fr/wp-content/uploads/2013/12/Dolisie1.png" alt="Congo Brazzaville : Nomination des nouveaux maires et sous- préfets" width="265" height="168">			  <p class="slide-caption">Congo Brazzaville : Nomination des nouveaux maires et sous- préfets</p>
			  </a>
			</li>
																		<li>
			<a href="http://brazzanews.fr/2015/05/departement-du-niari-la-ville-de-divenie-est-sinistree/"><img src="http://brazzanews.fr/wp-content/uploads/2015/05/districk-de-Divenié-265x168.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/05/districk-de-Divenié-265x168.jpg" alt="Département du Niari : La ville de Divenié est sinistrée" width="265" height="168">			  <p class="slide-caption">Département du Niari : La ville de Divenié est sinistrée</p>
			  </a>
			</li>
															                              </ul>
                            </div>
                        </div>

</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget momizat-posts_slider">			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'slide',
					controlNav: false,
					smoothHeight: true,
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 5000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget type-image">
                            <div class="mpsw-slider">
                              <ul class="slides">
											<li>
			<a href="http://brazzanews.fr/2017/11/fiasco-barrage-dimboulou/"><img src="http://brazzanews.fr/wp-content/uploads/2017/11/Imboulou-3-265x168.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/11/Imboulou-3-265x168.jpg" alt="Le fiasco du barrage d'Imboulou" width="265" height="168">			  <p class="slide-caption">Le fiasco du barrage d&rsquo;Imboulou</p>
			  </a>
			</li>
																		<li>
			<a href="http://brazzanews.fr/2017/11/general-ongobo-refuse-daller-a-retraite/"><img src="http://brazzanews.fr/wp-content/uploads/2017/11/general-Ongobo-265x168.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/11/general-Ongobo-265x168.jpg" alt="Le général ONGOBO refuse d’aller à la retraite" width="265" height="168">			  <p class="slide-caption">Le général ONGOBO refuse d’aller à la retraite</p>
			  </a>
			</li>
																		<li>
			<a href="http://brazzanews.fr/2017/11/droit-de-reponse-demile-ouesso/"><img src="http://brazzanews.fr/wp-content/uploads/2017/11/Emile-Ouosso-1-265x168.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/11/Emile-Ouosso-1-265x168.jpg" alt="Droit de réponse d'Emile OUESSO" width="265" height="168">			  <p class="slide-caption">Droit de réponse d&rsquo;Emile OUESSO</p>
			  </a>
			</li>
																		<li>
			<a href="http://brazzanews.fr/2017/11/caisse-retraite-fonctionnaires-congo-detournement-de-9-milliards-emile-ouosso-revolte-retraites/"><img src="http://brazzanews.fr/wp-content/uploads/2017/11/Emile-Ouosso-265x168.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/11/Emile-Ouosso-265x168.jpg" alt="Caisse Retraité des Fonctionnaires Congo : « le détournement de 9 milliards par Emile Ouosso révolte les retraités »" width="265" height="168">			  <p class="slide-caption">Caisse Retraité des Fonctionnaires Congo : « le détournement de 9 milliards par Emile Ouosso révolte les retraités »</p>
			  </a>
			</li>
																		<li>
			<a href="http://brazzanews.fr/2017/11/conseil-ministres-de-linsouciance-sassouistes-va-bien/"><img src="http://brazzanews.fr/wp-content/uploads/2017/11/Ouabari-265x168.jpeg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/11/Ouabari-265x168.jpeg" alt="Conseil des ministres de l'insouciance. Pour les sassouistes tout va bien." width="265" height="168">			  <p class="slide-caption">Conseil des ministres de l&rsquo;insouciance. Pour les sassouistes tout va bien.</p>
			  </a>
			</li>
															                              </ul>
                            </div>
                        </div>

</div>			</div>
			<div class="one_fourth">
		<div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>L&rsquo;Actualité de votre région</span></h3></div>			<div class="textwidget">1-Likouala (Impfondo , chef lieu du département ) 
2-Sangha ( Ouesso , chef lieu du département)
3- Cuvette (Owando,chef lieu du département) 
4-Cuvette ouest (Ewo , chef lieu du département ) 
5-Le plateau ( Djambala, chef lieu du département) 6-Lekoumou (Sibiti , chef lieu du département ) 
7-Le Pool (Kinkala, chef lieu du département ) 
8-Le Niari (Dolisie, troisième ville du Congo ) 
9-Bouenza (Nkayi, sixième ville )
10-Le Niaria (Mossendjo , cinquième ville du Congo 
11-Bouenza ( Madingou chef lieu )
12-Kouilou ( y compris , Pointe-Noire la capitale économique ) 
13- Brazzaville (capitale politique)</div>
		</div>			</div>
			<div class="one_fourth">
		<div class="widget mom_googleplus"><div class="widget-head"><h3 class="widget-title"><span>Google+</span></h3></div><div class="mom-googleplus-widget">
	<div class="mgw-inner">
					<div class="g-page" data-width="265" data-href="https://plus.google.com/u/0/b/112298616119692492140/112298616119692492140/about" data-layout="landscape" data-theme="dark" data-rel="publisher" data-showtagline="true" data-showcoverphoto="true"></div>
			<!-- Place this tag after the last badgev2 tag. -->
			<script type="text/javascript">
				var lang = 'fr';
				if (lang !== '') {
					 window.___gcfg = {lang: lang};
				}
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			</div>
<div class="mgw-cover"></div>
</div>

		</div>			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2016 Copyright BrazzaNews  |  <a href="http://brazzanews.fr/mentions/ "><strong>Mentions légales </strong></a>  |  <a href="http://brazzanews.fr/contact1/ "><strong>Nous écrire </strong></a>  |  <p>Conception &amp; Réalisation <a href="http://www.maximedias.com"><strong>MAXIMEDIAS</strong></a></p> </p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://brazzanews.fr/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/brazzanews1" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/brazzanews1">
				<a href="https://www.facebook.com/brazzanews1">BrazzaNews</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://brazzanews.fr?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://brazzanews.fr/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"10","fbpage":"brazzanews1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://brazzanews.fr/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://brazzanews.fr/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/brazzanews.fr\/wp-admin\/admin-ajax.php","nonce":"fa93cb4466","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/brazzanews.fr","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://brazzanews.fr/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://brazzanews.fr/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://brazzanews.fr/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
    </body>
</html>