<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Nous sommes incapables de nous gouverner nous-mêmes ! dixit Mambou Aimée Gnali - BrazzaNews | Site d&#039;informations en continu sur le Congo Brazzaville</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://brazzanews.fr/xmlrpc.php">
<meta property="og:image" content="http://brazzanews.fr/wp-content/uploads/2017/08/IMG_9483-480x360.jpg"/>
    <meta property="og:image:width" content="670" /> 
    <meta property="og:image:height" content="360" />

<meta property="og:title" content="Nous sommes incapables de nous gouverner nous-mêmes !  dixit  Mambou Aimée Gnali"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="C'est la dernière phrase de votre lumineux article. Vous n'êtes hélas pas la première personne à le dire, ni à y penser mais vous avez le mérite le courage de le proclamer tout haut. Est ce normal que"/>
<meta property="og:url" content="http://brazzanews.fr/2017/08/sommes-incapables-de-gouverner-memes-dixit-mambou-aimee-gnali/"/>
<meta property="og:site_name" content="BrazzaNews | Site d&#039;informations en continu sur le Congo Brazzaville"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://brazzanews.fr/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://brazzanews.fr/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://brazzanews.fr/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://brazzanews.fr/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://brazzanews.fr/2017/08/sommes-incapables-de-gouverner-memes-dixit-mambou-aimee-gnali/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nous sommes incapables de nous gouverner nous-mêmes ! dixit Mambou Aimée Gnali - BrazzaNews | Site d&#039;informations en continu sur le Congo Brazzaville" />
<meta property="og:description" content="C&rsquo;est la dernière phrase de votre lumineux article. Vous n&rsquo;êtes hélas pas la première personne à le dire, ni à y penser mais vous avez le mérite le courage de le proclamer tout haut. Est ce normal que &nbsp;&raquo; nous sommes incapables de nous gouverner nous-mêmes &laquo;&nbsp;? Si cela n&rsquo;est pas normal c&rsquo;est une réalité, &hellip;" />
<meta property="og:url" content="http://brazzanews.fr/2017/08/sommes-incapables-de-gouverner-memes-dixit-mambou-aimee-gnali/" />
<meta property="og:site_name" content="BrazzaNews | Site d&#039;informations en continu sur le Congo Brazzaville" />
<meta property="article:section" content="ACTUALITÉ" />
<meta property="article:published_time" content="2017-08-28T06:09:51+01:00" />
<meta property="og:image" content="http://brazzanews.fr/wp-content/uploads/2017/08/IMG_9483.jpg" />
<meta property="og:image:width" content="656" />
<meta property="og:image:height" content="492" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="C&rsquo;est la dernière phrase de votre lumineux article. Vous n&rsquo;êtes hélas pas la première personne à le dire, ni à y penser mais vous avez le mérite le courage de le proclamer tout haut. Est ce normal que &nbsp;&raquo; nous sommes incapables de nous gouverner nous-mêmes &laquo;&nbsp;? Si cela n&rsquo;est pas normal c&rsquo;est une réalité, [&hellip;]" />
<meta name="twitter:title" content="Nous sommes incapables de nous gouverner nous-mêmes ! dixit Mambou Aimée Gnali - BrazzaNews | Site d&#039;informations en continu sur le Congo Brazzaville" />
<meta name="twitter:image" content="http://brazzanews.fr/wp-content/uploads/2017/08/IMG_9483.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BrazzaNews | Site d&#039;informations en continu sur le Congo Brazzaville &raquo; Flux" href="http://brazzanews.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="BrazzaNews | Site d&#039;informations en continu sur le Congo Brazzaville &raquo; Flux des commentaires" href="http://brazzanews.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BrazzaNews | Site d&#039;informations en continu sur le Congo Brazzaville &raquo; Nous sommes incapables de nous gouverner nous-mêmes !  dixit  Mambou Aimée Gnali Flux des commentaires" href="http://brazzanews.fr/2017/08/sommes-incapables-de-gouverner-memes-dixit-mambou-aimee-gnali/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/brazzanews.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='arforms_colpick-css-css'  href='http://brazzanews.fr/wp-content/plugins/arforms/css/colpick.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://brazzanews.fr/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://brazzanews.fr/wp-content/themes/goodnews5/css/plugins.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://brazzanews.fr/wp-content/themes/goodnews5/css/main.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://brazzanews.fr/wp-content/themes/goodnews5/css/media.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://brazzanews.fr/wp-content/themes/goodnews5/style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://brazzanews.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://brazzanews.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://brazzanews.fr/wp-content/plugins/arforms/js/colpick.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://brazzanews.fr/wp-content/plugins/arforms/js/jquery/jquery-ui-themepicker.js?ver=4.7.5'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://brazzanews.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://brazzanews.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://brazzanews.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://brazzanews.fr/?p=18134' />
<link rel="alternate" type="application/json+oembed" href="http://brazzanews.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbrazzanews.fr%2F2017%2F08%2Fsommes-incapables-de-gouverner-memes-dixit-mambou-aimee-gnali%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://brazzanews.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbrazzanews.fr%2F2017%2F08%2Fsommes-incapables-de-gouverner-memes-dixit-mambou-aimee-gnali%2F&#038;format=xml" />
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://brazzanews.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://brazzanews.fr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
/* Category background */
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="post-template-default single single-post postid-18134 single-format-standard both-sidebars-right both-sidebars singular fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time both-sides-true wpb-js-composer js-comp-ver-4.11.2 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="@brazzanews"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="brazzanews1"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="@brazzanews" ><i class="fa-icon-google-plus"></i></a></li>     
        
                        <li class="linkedin"><a target="_blank" class="vector_icon" href="brazzanews"><i class="fa-icon-linkedin"></i></a></li>
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="UC5Kbv3c9gms9gF0ixglR_kw"><i class="fa-icon-youtube"></i></a></li>
        
                        <li class="instagram"><a target="_blank" class="vector_icon" href="@brazzanews"><i class="fa-icon-instagram"></i></a></li>
        
                        <li class="pinterest"><a target="_blank" class="vector_icon" href="brazzanews"><i class="fa-icon-pinterest"></i></a></li>
        
        

                        <li class="flickr"><a target="_blank" class="vector_icon" href="brazzanews "><i class="fa-icon-flickr"></i></a></li>
        

        
                <li class="vimeo"><a target="_blank" class="vector_icon" href="brazzanews"><i class="momizat-icon-vimeo"></i></a></li>
                                     <li class="rss"><a target="_blank" class="vector_icon" href="http://brazzanews.fr/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://brazzanews.fr">
		                                                    <img src="http://brazzanews.fr/wp-content/uploads/2015/02/brazzanewslogo1-e1422806190451.jpg" alt="BrazzaNews | Site d&#039;informations en continu sur le Congo Brazzaville" width="300" height="111" />
                                                                                               <img class="mom_retina_logo" src="http://brazzanews.fr/wp-content/uploads/2015/02/brazzanewslogo1-e1422806190451.jpg" width="300" height="111" alt="BrazzaNews | Site d&#039;informations en continu sur le Congo Brazzaville" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="16434" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- test -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8361565809437329"
     data-ad-slot="7314954698"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-menu-principal" class="main-menu mom_visibility_desktop"><li id="menu-item-9039" class="menu-item menu-item-type-custom menu-item-object-custom mom_mega_cats menu-item-depth-0"><a href="http://brazza-news.com/"><i class="momizat-icon-home"></i>ACCUEIL</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">
<div class='subcat'></div> 
</div>
</div>
</li>
<li id="menu-item-11461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_mega_cats menu-item-depth-0"><a href="http://brazzanews.fr/category/politique/">POLITIQUE</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">
<div class='subcat'></div> 
</div>
</div>
</li>
<li id="menu-item-12816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="##"><i class="brankic-icon-soccer"></i>SPORT</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
	<li id="menu-item-13556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-12811" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/football/"><i class="brankic-icon-soccer"></i>FOOTBALL</a></li>
		<li id="menu-item-12810" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/diables-rouges-2/"><i class="brankic-icon-soccer"></i>DIABLES ROUGES</a></li>
		<li id="menu-item-12808" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/basket-ball/"><i class="momizat-icon-dribbble3"></i>BASKET BALL</a></li>
		<li id="menu-item-12812" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/tennis/"><i class="brankic-icon-baseball"></i>TENNIS</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-13555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-13554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/athletisme/"><i class="momizat-icon-accessibility"></i>ATHLÉTISME</a></li>
		<li id="menu-item-12813" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/volley-ball/"><i class="brankic-icon-football"></i>VOLLEY BALL</a></li>
		<li id="menu-item-12807" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/arts-martiaux/"><i class="momizat-icon-accessibility"></i>ARTS MARTIAUX</a></li>
		<li id="menu-item-12809" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/championnat-congolais/"><i class="brankic-icon-soccer"></i>CHAMPIONNAT CONGOLAIS</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-11446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#"><i class="brankic-icon-stack3"></i>CATEGORIES</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_11">
	<li id="menu-item-11451" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="http://brazzanews.fr/category/economie/"><i class="fa-icon-dollar"></i>ÉCONOMIE</a></li>
	<li id="menu-item-11460" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/musique/"><i class="momizat-icon-film"></i>MUSIQUE</a></li>
	<li id="menu-item-11455" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/high-tech/"><i class="brankic-icon-mouse"></i>HIGH-TECH</a></li>
	<li id="menu-item-11450" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/culture/"><i class="brankic-icon-globe"></i>CULTURE</a></li>
	<li id="menu-item-11466" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/societe/"><i class="momizat-icon-accessibility"></i>SOCIÉTÉ</a></li>
	<li id="menu-item-11452" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/eduaction/"><i class="enotype-icon-pencil"></i>ÉDUCATION</a></li>
	<li id="menu-item-11453" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/environnement/"><i class="enotype-icon-sun2"></i>ENVIRONNEMENT</a></li>
	<li id="menu-item-11454" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/faits-divers/"><i class="steady-icon-stopwatch"></i>FAITS DIVERS</a></li>
	<li id="menu-item-11462" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/portrait/"><i class="enotype-icon-users"></i>PORTRAIT</a></li>
	<li id="menu-item-11465" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/sante-2/"><i class="momizat-icon-aid"></i>SANTÉ</a></li>
	<li id="menu-item-11457" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/justice/"><i class="brankic-icon-justice"></i>JUSTICE</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-9677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#"><i class="momizat-icon-folder-open"></i>INFORMATIONS UTILES</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
	<li id="menu-item-13557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-9053" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/le-gouvernement-de-la-republique-du-congo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>LE GOUVERNEMENT DE LA  RÉPUBLIQUE DU CONGO</a></li>
		<li id="menu-item-9049" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/ambassades-et-consulats-du-congo-a-letranger/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>AMBASSADES ET CONSULATS DU CONGO À L&rsquo;ÉTRANGER</a></li>
		<li id="menu-item-9050" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/adresses-des-ambassades-et-ong/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>AMBASSADES ET CONSULATS ÉTRANGERS AU CONGO</a></li>
		<li id="menu-item-9052" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/la-constitution-congolaise/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>LA CONSTITUTION CONGOLAISE DU 20 JANVIER 2002</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-13558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-9527" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/loi-electorale-du-congo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>LA LOI ÉLECTORALE  DU CONGO</a></li>
		<li id="menu-item-9494" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/lassemblee-nationale-congolaise/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>L&rsquo;ASSEMBLÉE NATIONALE CONGOLAISE</a></li>
		<li id="menu-item-9533" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/senat-du-congo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>LE SÉNAT DE LA RÉPUBLIQUE CONGO</a></li>
		<li id="menu-item-10549" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/les-conseillers-departementaux-municipaux/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>LES CONSEILLERS DEPARTEMENTAUX ET MUNICIPAUX</a></li>
		<li id="menu-item-9051" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/lagenda-congo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>ASSISES NATIONALES DU CONGO</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-12704" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="https://www.youtube.com/channel/UC8UELFtUy8q3zX7-CK0jCfw/videos"><i class="momizat-icon-youtube"></i>BRAZZANEWS-TV</a></li>
<li id="menu-item-9047" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://brazzanews.fr/informez-nous/"><i class="momizat-icon-mail4"></i>INFORMEZ NOUS</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-menu-principal-1" class="device-menu mom_visibility_device"><li id="menu-item-9039" class="menu-item menu-item-type-custom menu-item-object-custom mom_mega_cats menu-item-depth-0"><a href="http://brazza-news.com/"><i class="momizat-icon-home"></i>ACCUEIL</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">
</li>
<li id="menu-item-11461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_mega_cats menu-item-depth-0"><a href="http://brazzanews.fr/category/politique/">POLITIQUE</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">
</li>
<li id="menu-item-12816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="##"><i class="brankic-icon-soccer"></i>SPORT</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
	<li id="menu-item-13556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-12811" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/football/"><i class="brankic-icon-soccer"></i>FOOTBALL</a></li>
		<li id="menu-item-12810" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/diables-rouges-2/"><i class="brankic-icon-soccer"></i>DIABLES ROUGES</a></li>
		<li id="menu-item-12808" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/basket-ball/"><i class="momizat-icon-dribbble3"></i>BASKET BALL</a></li>
		<li id="menu-item-12812" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/tennis/"><i class="brankic-icon-baseball"></i>TENNIS</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-13555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-13554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/athletisme/"><i class="momizat-icon-accessibility"></i>ATHLÉTISME</a></li>
		<li id="menu-item-12813" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/volley-ball/"><i class="brankic-icon-football"></i>VOLLEY BALL</a></li>
		<li id="menu-item-12807" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/arts-martiaux/"><i class="momizat-icon-accessibility"></i>ARTS MARTIAUX</a></li>
		<li id="menu-item-12809" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/category/championnat-congolais/"><i class="brankic-icon-soccer"></i>CHAMPIONNAT CONGOLAIS</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-11446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#"><i class="brankic-icon-stack3"></i>CATEGORIES</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_11">
	<li id="menu-item-11451" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="http://brazzanews.fr/category/economie/"><i class="fa-icon-dollar"></i>ÉCONOMIE</a></li>
	<li id="menu-item-11460" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/musique/"><i class="momizat-icon-film"></i>MUSIQUE</a></li>
	<li id="menu-item-11455" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/high-tech/"><i class="brankic-icon-mouse"></i>HIGH-TECH</a></li>
	<li id="menu-item-11450" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/culture/"><i class="brankic-icon-globe"></i>CULTURE</a></li>
	<li id="menu-item-11466" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/societe/"><i class="momizat-icon-accessibility"></i>SOCIÉTÉ</a></li>
	<li id="menu-item-11452" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/eduaction/"><i class="enotype-icon-pencil"></i>ÉDUCATION</a></li>
	<li id="menu-item-11453" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/environnement/"><i class="enotype-icon-sun2"></i>ENVIRONNEMENT</a></li>
	<li id="menu-item-11454" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/faits-divers/"><i class="steady-icon-stopwatch"></i>FAITS DIVERS</a></li>
	<li id="menu-item-11462" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/portrait/"><i class="enotype-icon-users"></i>PORTRAIT</a></li>
	<li id="menu-item-11465" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/sante-2/"><i class="momizat-icon-aid"></i>SANTÉ</a></li>
	<li id="menu-item-11457" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="http://brazzanews.fr/category/justice/"><i class="brankic-icon-justice"></i>JUSTICE</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-9677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#"><i class="momizat-icon-folder-open"></i>INFORMATIONS UTILES</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
	<li id="menu-item-13557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-9053" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/le-gouvernement-de-la-republique-du-congo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>LE GOUVERNEMENT DE LA  RÉPUBLIQUE DU CONGO</a></li>
		<li id="menu-item-9049" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/ambassades-et-consulats-du-congo-a-letranger/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>AMBASSADES ET CONSULATS DU CONGO À L&rsquo;ÉTRANGER</a></li>
		<li id="menu-item-9050" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/adresses-des-ambassades-et-ong/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>AMBASSADES ET CONSULATS ÉTRANGERS AU CONGO</a></li>
		<li id="menu-item-9052" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/la-constitution-congolaise/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>LA CONSTITUTION CONGOLAISE DU 20 JANVIER 2002</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-13558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_2">
		<li id="menu-item-9527" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/loi-electorale-du-congo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>LA LOI ÉLECTORALE  DU CONGO</a></li>
		<li id="menu-item-9494" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/lassemblee-nationale-congolaise/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>L&rsquo;ASSEMBLÉE NATIONALE CONGOLAISE</a></li>
		<li id="menu-item-9533" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/senat-du-congo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>LE SÉNAT DE LA RÉPUBLIQUE CONGO</a></li>
		<li id="menu-item-10549" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/les-conseillers-departementaux-municipaux/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>LES CONSEILLERS DEPARTEMENTAUX ET MUNICIPAUX</a></li>
		<li id="menu-item-9051" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://brazzanews.fr/lagenda-congo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>ASSISES NATIONALES DU CONGO</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-12704" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="https://www.youtube.com/channel/UC8UELFtUy8q3zX7-CK0jCfw/videos"><i class="momizat-icon-youtube"></i>BRAZZANEWS-TV</a></li>
<li id="menu-item-9047" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://brazzanews.fr/informez-nous/"><i class="momizat-icon-mail4"></i>INFORMEZ NOUS</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>BREAKING NEWS</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://brazzanews.fr/2017/08/sommes-incapables-de-gouverner-memes-dixit-mambou-aimee-gnali/">Nous sommes incapables de nous gouverner nous-mêmes !  dixit  Mambou Aimée Gnali</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://brazzanews.fr/2017/08/delvin-ndinga-retour-grace-possible/">Delvin N’Dinga, un retour en grâce est-il possible ?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://brazzanews.fr/2017/08/denis-christel-sassou-nguesso-nasse-tel-pris-croyait-prendre/">Denis Christel Sassou Nguesso est dans la nasse. Tel est pris qui croyait prendre</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://brazzanews.fr/2017/08/sassou-veut-nouveau-departement-kouyous-ligne-de-mire-mboulou-obara-a-manoeuvre/">Sassou veut son nouveau département. Les kouyous en ligne de mire et Mboulou et Obara à la manoeuvre.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://brazzanews.fr/2017/08/faut-coller-fmi/">Il faut coller le FMI</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://brazzanews.fr/2017/08/pool-nouvelle-organisation-business-juteux-forces-de-sassou/">Pool : Nouvelle organisation et business juteux pour les forces de Sassou.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://brazzanews.fr/2017/07/nguesso-se-prennent-rothschild-rockefeller/">Les Nguesso se prennent pour les Rothschild et Rockefeller</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://brazzanews.fr/2017/07/gouverner-par-les-slogans/">Gouverner par les slogans</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://brazzanews.fr/2017/07/zacharie-charles-bowao-interview/">Zacharie Charles BOWAO : INTERVIEW</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://brazzanews.fr/2017/07/grande-victoire-detenus-politiques-congo-brazzaville/">Une grande victoire pour tous les détenus politiques du Congo-Brazzaville</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://brazzanews.fr/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://brazzanews.fr/category/actualite/" title="ACTUALITÉ"><span itemprop="title">ACTUALITÉ</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Nous sommes incapables de nous gouverner nous-mêmes !  dixit  Mambou Aimée Gnali</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-18134 post type-post status-publish format-standard has-post-thumbnail category-actualite category-politique"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://brazzanews.fr/wp-content/uploads/2017/08/IMG_9483-300x225.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://brazzanews.fr/2017/08/sommes-incapables-de-gouverner-memes-dixit-mambou-aimee-gnali/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://brazzanews.fr/wp-content/uploads/2015/02/brazzanewslogo1-e1422806190451.jpg">
      <meta itemprop="width" content="300">
      <meta itemprop="height" content="111">
    </div>
        <meta itemprop="name" content="BrazzaNews | Site d&#039;informations en continu sur le Congo Brazzaville">
  </div>
  <meta itemprop="datePublished" content="2017-08-28T06:09:51+00:00"/>
  <meta itemprop="dateModified" content="2017-08-28T06:09:51+00:00"/>


                                   														<div class="feature-img">
								<img src="http://brazzanews.fr/wp-content/uploads/2017/08/IMG_9483.jpg" alt="Nous sommes incapables de nous gouverner nous-mêmes !  dixit  Mambou Aimée Gnali">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">Nous sommes incapables de nous gouverner nous-mêmes !  dixit  Mambou Aimée Gnali</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Posted By: <span class="fn" itemprop="name"><a href="http://brazzanews.fr/author/brazzanews1/">Jeff KITOKO</a></span></span><span>on: <time datetime="2017-08-28T06:09:51+00:00" class="updated">août 28, 2017</time></span><span>In: <a href="http://brazzanews.fr/category/actualite/" title="View all posts in ACTUALITÉ">ACTUALITÉ</a>, <a href="http://brazzanews.fr/category/politique/" title="View all posts in POLITIQUE">POLITIQUE</a></span><span><a href="http://brazzanews.fr/2017/08/sommes-incapables-de-gouverner-memes-dixit-mambou-aimee-gnali/#respond">No Comments</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Imprimer</a><a href="mailto:?subject=Nous sommes incapables de nous gouverner nous-mêmes !  dixit  Mambou Aimée Gnali&body=Nous sommes incapables de nous gouverner nous-mêmes !  dixit  Mambou Aimée Gnali http://brazzanews.fr/2017/08/sommes-incapables-de-gouverner-memes-dixit-mambou-aimee-gnali/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p>C&rsquo;est la dernière phrase de votre lumineux article. Vous n&rsquo;êtes hélas pas la première personne à le dire, ni à y penser mais vous avez le mérite le courage de le proclamer tout haut. Est ce normal que &nbsp;&raquo; nous sommes incapables de nous gouverner nous-mêmes &laquo;&nbsp;?</p>
<p>Si cela n&rsquo;est pas normal c&rsquo;est une réalité, pourquoi se voiler la face , la honte ne tue pas dit-on au Congo; Chirac , Sarkozy, et Macron l&rsquo;ont dit de maniéré voilée pour rôle de l’intelligentsia africaine , mais ramener sur la sphère du Congo , cela a une connotation très , très minorative , voir infantile.<br />
Nous rabaissons nos intellectuels, formés dans les Ecoles et universités prestigieuses en Occident. Ces intellectuels congolais sont ils incapables amorphes, mous pour savoir gouverner ? Qu’ont-ils gardé de leurs chères études? Sans doute la soumission aveugle à des dictateurs.</p>
<p>Pourtant ce que vous affirmez est si vrai : Comment dans un pays qui fut pas très longtemps, considéré comme le quartier latin en Afrique centrale, Massamba Debat avec son socialisme bantou , y voyait pour son pays en utilisant une métaphore biblique &nbsp;&raquo; une lumière qui guidera l&rsquo;Afrique &nbsp;&raquo; ,pourquoi en sommes nous arrivés là.</p>
<p>.Comment donc cette lumière considérée comme une réelle avancée dans des nombreux domaines soit devenue non une simple ombre, comme ces ombres chinoises, mais des véritables ténèbres comme il y eu pendant les célèbres dix (10) plaies d&rsquo;Egypte, pour que le FMI revienne avec toute son arrogance à notre rescousse comme une mère poule qui revient prés d&rsquo;un poussin qui n&rsquo;arrive pas à suivre la fratrie.</p>
<p>Oui, je suis triste d&rsquo;affirmer avec vous que : &laquo;&nbsp;nous sommes incapables de nous gouverner nous-mêmes&nbsp;&raquo; .Sur la multitude d&rsquo;exemples prenons celui dénommé &nbsp;&raquo; une réserve assurée pour les générations futures &laquo;&nbsp;. C&rsquo;est comme dirait Albert Camus la&nbsp;&raquo; grande absurdité&nbsp;&raquo;, moi j&rsquo;ajouterai absurde incompétence économique des dirigeants du Congo, qui n&rsquo;ont même pas le courage d&rsquo;expliquer leur cupidité au peuple.</p>
<p>ici la cupidité c&rsquo;est pour nos gouvernants incultes et francs-maçons cette soif immodérée des richesses, qui peut se concrétiser dans des sociétés qui exploitent de toutes sortes de manières la confiance populaire.</p>
<p>Comment un Etat qui se dit souverain peut il placer à l’extérieur de son territoire des sommes si pharaoniques, n&rsquo;y a t-il pas des institutions financières solides pour gérer ces fonds ? Des congolais instruits à la gestion d&rsquo;actifs sont ils inexistants? N&rsquo;a t-on pas formé pendant 32 ans des économistes, financiers, gérants de fortune, que nenni.</p>
<p>Un Etat utilise des véhicules financiers nommés &laquo;&nbsp;fonds d&rsquo;investissement&nbsp;&raquo;</p>
<p>Ces congolais sont ils si ignorants des précédentes péripéties des fortunes, ou de l&rsquo;argent des dictateurs voleurs, cachés dans des lointains paradis fiscaux, Suisse, Monaco, etc&#8230;&#8230;<br />
Pour la souveraineté d&rsquo;un Etat , pour fuir les fonds vautours , le Congo qui dispose d&rsquo;un Trésor Public devrait comme le font toutes les banques centrales du monde; convertir ces liquidités en &laquo;&nbsp;or métal&nbsp;&raquo; c&rsquo;est cela la haute finance , une réserve d&rsquo;or au Trésor Public congolais n&rsquo;aurait pas été dilapidée si facilement, n&rsquo;aurait pas été saisie voire hypothéquée pour des infrastructures dont la pérennité reste douteuse, que des avoirs, des liquidités dans une banque étrangère soit-elle la plus sûre du monde.</p>
<p>De mémoire, lorsque Youlou quitte le pouvoir ; il laisse au Trésor public congolais, de l&rsquo;or, des pointes d&rsquo;ivoire et du bois précieux, idem pour Massamba Debat qui ajoute des milliers de carats de diamants. Sous Ngouabi des miettes. Que laissera Sassou au Trésor public puisque &nbsp;&raquo; la réserve assurée pour les générations futures&nbsp;&raquo; est saisie par les créanciers du Congo.</p>
<p>Une dette douteuse?</p>
<p>En regard de notre temps, de la gabegie financière institutionnalisée au pays, il est un passage toujours très actuel de la lettre encyclique Quadragesimo Anno du pape Pie XI, qui dénonce avec la plus grande fermeté l&rsquo;argent inique, c&rsquo;est-à-dire l&rsquo;argent détourné de sa fin et devenu essentiellement instrument de pouvoir.</p>
<p>&laquo;&nbsp;Ce qui, à notre époque, frappe tout d&rsquo;abord le regard, ce n&rsquo;est pas seulement la concentration des richesses, mais encore l&rsquo;accumulation d&rsquo;une énorme puissance, d&rsquo;un pouvoir économique discrétionnaire, aux mains d&rsquo;un petit nombre d&rsquo;hommes qui d&rsquo;ordinaire, ne sont pas les propriétaires, mais les simples dépositaires et gérants du capital qu&rsquo;ils administrent a leur gré.&nbsp;&raquo;</p>
<p>Ainsi en voulant administrer à leur gré les richesses du pays, ils confirment votre assertion &nbsp;&raquo; nous sommes incapables de nous gouverner nous-mêmes&nbsp;&raquo;</p>
<p>Alors il ne reste qu&rsquo;à mettre le Congo, pays pseudo souverain sous tutelle ou sous curatelle.</p>
<p>David Pierre N&rsquo;TAMBA</p>
              
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="18134">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://brazzanews.fr/2017/08/sommes-incapables-de-gouverner-memes-dixit-mambou-aimee-gnali/&p&#91;images&#93;&#91;0&#93;=http://brazzanews.fr/wp-content/uploads/2017/08/IMG_9483-480x360.jpg&p&#91;title&#93;=&p&#91;summary&#93;=C\'est la dernière phrase de votre lumineux article. Vous n\'êtes hélas pas la première personne à le dire, ni à y penser mais vous avez le mérite le courage de l', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Nous sommes incapables de nous gouverner nous-mêmes !  dixit  Mambou Aimée Gnali&url=http://brazzanews.fr/2017/08/sommes-incapables-de-gouverner-memes-dixit-mambou-aimee-gnali/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://brazzanews.fr/2017/08/sommes-incapables-de-gouverner-memes-dixit-mambou-aimee-gnali/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://brazzanews.fr/2017/08/sommes-incapables-de-gouverner-memes-dixit-mambou-aimee-gnali/&title=Nous sommes incapables de nous gouverner nous-mêmes !  dixit  Mambou Aimée Gnali&source=http%3A%2F%2Fbrazzanews.fr', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http://brazzanews.fr/wp-content/uploads/2017/08/IMG_9483-480x360.jpg&amp;
url=http://brazzanews.fr/2017/08/sommes-incapables-de-gouverner-memes-dixit-mambou-aimee-gnali/&amp;
is_video=false&amp;description=Nous sommes incapables de nous gouverner nous-mêmes !  dixit  Mambou Aimée Gnali"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                        
            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://brazzanews.fr/2017/08/delvin-ndinga-retour-grace-possible/"><img src="http://brazzanews.fr/wp-content/uploads/2017/08/IMG_9213-90x60.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/08/IMG_9213-180x120.jpg" alt="Nous sommes incapables de nous gouverner nous-mêmes !  dixit  Mambou Aimée Gnali"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://brazzanews.fr/2017/08/delvin-ndinga-retour-grace-possible/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="http://brazzanews.fr/2017/08/delvin-ndinga-retour-grace-possible/">Delvin N’Dinga, un retour en grâce est-il possible ?</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
<h2 class="single-title">About the author</h2>
            <div class="base-box single-box about-the-author">
                <div class="author_avatar"><img alt='' src='http://1.gravatar.com/avatar/dbd22c4e3020d12a829b3c197a7475a4?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dbd22c4e3020d12a829b3c197a7475a4?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div>
                <div class="author_desc">
                    <h3 calss="vcard author"><span class="fn"><a href="http://brazzanews.fr/author/brazzanews1/">Jeff KITOKO</a></span>  </span></h3>
        <p>
			</p>
                 <div class="mom-socials-icons author-social-icons">
        <ul>
                                                                                                   <li class="rss"><a target="_blank" href="http://brazzanews.fr/author/brazzanews1/feed/"><i class="fa-icon-rss"></i></a></li>
                                                                                                                                                                        </u>

        <div class="clear"></div>
    </div>

                </div>
	            <div class="clear"></div>

            </div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://brazzanews.fr/2017/08/delvin-ndinga-retour-grace-possible/"><img src="http://brazzanews.fr/wp-content/uploads/2017/08/IMG_9213-190x122.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/08/IMG_9213-610x380.jpg" alt="Delvin N’Dinga, un retour en grâce est-il possible ?"></a>
			                        <h4><a itemprop="name" href="http://brazzanews.fr/2017/08/delvin-ndinga-retour-grace-possible/">Delvin N’Dinga, un retour en grâce est-il possible ?</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-24T14:31:58+00:00">août 24, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://brazzanews.fr/2017/08/denis-christel-sassou-nguesso-nasse-tel-pris-croyait-prendre/"><img src="http://brazzanews.fr/wp-content/uploads/2017/08/kiki-190x122.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/08/kiki.jpg" alt="Denis Christel Sassou Nguesso est dans la nasse. Tel est pris qui croyait prendre"></a>
			                        <h4><a itemprop="name" href="http://brazzanews.fr/2017/08/denis-christel-sassou-nguesso-nasse-tel-pris-croyait-prendre/">Denis Christel Sassou Nguesso est dans la nasse. Tel est pris qui croyait prendre</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-24T10:57:59+00:00">août 24, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://brazzanews.fr/2017/08/sassou-veut-nouveau-departement-kouyous-ligne-de-mire-mboulou-obara-a-manoeuvre/"><img src="http://brazzanews.fr/wp-content/uploads/2017/08/Raymond-Zephirinn-Mboulou-190x122.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/08/Raymond-Zephirinn-Mboulou.jpg" alt="Sassou veut son nouveau département. Les kouyous en ligne de mire et Mboulou et Obara à la manoeuvre."></a>
			                        <h4><a itemprop="name" href="http://brazzanews.fr/2017/08/sassou-veut-nouveau-departement-kouyous-ligne-de-mire-mboulou-obara-a-manoeuvre/">Sassou veut son nouveau département. Les kouyous en ligne de mire et Mboulou et Obara à la manoeuvre.</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-16T00:50:05+00:00">août 16, 2017</time>
			</div>
                </li>

</ul>
</div>
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-posts"><div class="widget-head" style="background:#b00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#b00;">À LA UNE </span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2017/08/sommes-incapables-de-gouverner-memes-dixit-mambou-aimee-gnali/"><img src="http://brazzanews.fr/wp-content/uploads/2017/08/IMG_9483-90x60.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/08/IMG_9483-90x60.jpg" alt="Nous sommes incapables de nous gouverner nous-mêmes !  dixit  Mambou Aimée Gnali" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2017/08/sommes-incapables-de-gouverner-memes-dixit-mambou-aimee-gnali/"><img src="http://brazzanews.fr/wp-content/uploads/2017/08/IMG_9483-180x120.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/08/IMG_9483-180x120.jpg" alt="Nous sommes incapables de nous gouverner nous-mêmes !  dixit  Mambou Aimée Gnali" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2017/08/sommes-incapables-de-gouverner-memes-dixit-mambou-aimee-gnali/">Nous sommes incapables de nous gouverner nous-mêmes !  dixit  Mambou Aimée Gnali</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-08-28T06:09:51+00:00" class="entry-date">août 28, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2017/08/delvin-ndinga-retour-grace-possible/"><img src="http://brazzanews.fr/wp-content/uploads/2017/08/IMG_9213-90x60.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/08/IMG_9213-90x60.jpg" alt="Delvin N’Dinga, un retour en grâce est-il possible ?" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2017/08/delvin-ndinga-retour-grace-possible/"><img src="http://brazzanews.fr/wp-content/uploads/2017/08/IMG_9213-180x120.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/08/IMG_9213-180x120.jpg" alt="Delvin N’Dinga, un retour en grâce est-il possible ?" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2017/08/delvin-ndinga-retour-grace-possible/">Delvin N’Dinga, un retour en grâce est-il possible ?</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-08-24T14:31:58+00:00" class="entry-date">août 24, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2017/08/denis-christel-sassou-nguesso-nasse-tel-pris-croyait-prendre/"><img src="http://brazzanews.fr/wp-content/uploads/2017/08/kiki-90x60.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/08/kiki-90x60.jpg" alt="Denis Christel Sassou Nguesso est dans la nasse. Tel est pris qui croyait prendre" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2017/08/denis-christel-sassou-nguesso-nasse-tel-pris-croyait-prendre/"><img src="http://brazzanews.fr/wp-content/uploads/2017/08/kiki-180x120.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/08/kiki-180x120.jpg" alt="Denis Christel Sassou Nguesso est dans la nasse. Tel est pris qui croyait prendre" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2017/08/denis-christel-sassou-nguesso-nasse-tel-pris-croyait-prendre/">Denis Christel Sassou Nguesso est dans la nasse. Tel est pris qui croyait prendre</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-08-24T10:57:59+00:00" class="entry-date">août 24, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2017/08/sassou-veut-nouveau-departement-kouyous-ligne-de-mire-mboulou-obara-a-manoeuvre/"><img src="http://brazzanews.fr/wp-content/uploads/2017/08/Raymond-Zephirinn-Mboulou-90x60.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/08/Raymond-Zephirinn-Mboulou-90x60.jpg" alt="Sassou veut son nouveau département. Les kouyous en ligne de mire et Mboulou et Obara à la manoeuvre." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2017/08/sassou-veut-nouveau-departement-kouyous-ligne-de-mire-mboulou-obara-a-manoeuvre/"><img src="http://brazzanews.fr/wp-content/uploads/2017/08/Raymond-Zephirinn-Mboulou-180x120.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/08/Raymond-Zephirinn-Mboulou-180x120.jpg" alt="Sassou veut son nouveau département. Les kouyous en ligne de mire et Mboulou et Obara à la manoeuvre." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2017/08/sassou-veut-nouveau-departement-kouyous-ligne-de-mire-mboulou-obara-a-manoeuvre/">Sassou veut son nouveau département. Les kouyous en ligne de mire et Mboulou et Obara à la manoeuvre.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-08-16T00:50:05+00:00" class="entry-date">août 16, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2017/08/faut-coller-fmi/"><img src="http://brazzanews.fr/wp-content/uploads/2017/08/Herve-Mahicka-90x60.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/08/Herve-Mahicka-90x60.jpg" alt="Il faut coller le FMI" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2017/08/faut-coller-fmi/"><img src="http://brazzanews.fr/wp-content/uploads/2017/08/Herve-Mahicka-180x120.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/08/Herve-Mahicka-180x120.jpg" alt="Il faut coller le FMI" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2017/08/faut-coller-fmi/">Il faut coller le FMI</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-08-09T10:19:30+00:00" class="entry-date">août 09, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="16436" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160par600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8361565809437329"
     data-ad-slot="6030450695"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-posts"><div class="widget-head" style="background:#B00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#B00;">PORTRAIT </span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2017/04/portrait-de-armel-herve-mounkala-mahicka/"><img src="http://brazzanews.fr/wp-content/uploads/2017/04/Herve-Mahicka-blackwhite-90x60.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/04/Herve-Mahicka-blackwhite-90x60.jpg" alt="Portrait de Armel Hervé MOUNKALA MAHICKA" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2017/04/portrait-de-armel-herve-mounkala-mahicka/"><img src="http://brazzanews.fr/wp-content/uploads/2017/04/Herve-Mahicka-blackwhite-180x120.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/04/Herve-Mahicka-blackwhite-180x120.jpg" alt="Portrait de Armel Hervé MOUNKALA MAHICKA" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2017/04/portrait-de-armel-herve-mounkala-mahicka/">Portrait de Armel Hervé MOUNKALA MAHICKA</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-11T22:28:46+00:00" class="entry-date">avril 11, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2015/06/lapres-sassou-au-congo-lucien-ebata-petrole-et-com/"><img src="http://brazzanews.fr/wp-content/uploads/2015/06/Lucien-Ebata-90x60.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/06/Lucien-Ebata-90x60.jpg" alt="L’après-Sassou au Congo : Lucien Ebata, pétrole et com" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2015/06/lapres-sassou-au-congo-lucien-ebata-petrole-et-com/"><img src="http://brazzanews.fr/wp-content/uploads/2015/06/Lucien-Ebata-180x120.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/06/Lucien-Ebata-180x120.jpg" alt="L’après-Sassou au Congo : Lucien Ebata, pétrole et com" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2015/06/lapres-sassou-au-congo-lucien-ebata-petrole-et-com/">L’après-Sassou au Congo : Lucien Ebata, pétrole et com</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2015-06-18T20:57:43+00:00" class="entry-date">juin 18, 2015</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2015/06/lapres-sassou-au-congo-denis-christel-le-fil-prodigue/"><img src="http://brazzanews.fr/wp-content/uploads/2014/01/Denis-christel-Nguesso-et-son-pere.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2014/01/Denis-christel-Nguesso-et-son-pere.jpg" alt="L’après-Sassou au Congo  : Denis-Christel, le fil prodigue" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2015/06/lapres-sassou-au-congo-denis-christel-le-fil-prodigue/"><img src="http://brazzanews.fr/wp-content/uploads/2014/01/Denis-christel-Nguesso-et-son-pere.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2014/01/Denis-christel-Nguesso-et-son-pere.jpg" alt="L’après-Sassou au Congo  : Denis-Christel, le fil prodigue" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2015/06/lapres-sassou-au-congo-denis-christel-le-fil-prodigue/">L’après-Sassou au Congo  : Denis-Christel, le fil prodigue</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2015-06-18T20:34:39+00:00" class="entry-date">juin 18, 2015</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2015/04/philippe-obara-lhomme-de-tous-les-coups-tordus-de-sassou-et-okemba/"><img src="http://brazzanews.fr/wp-content/uploads/2015/04/philippe-Obara1-90x60.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/04/philippe-Obara1-90x60.jpg" alt="Philippe Obara, l’homme de tous les coups tordus de Sassou et Okemba" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2015/04/philippe-obara-lhomme-de-tous-les-coups-tordus-de-sassou-et-okemba/"><img src="http://brazzanews.fr/wp-content/uploads/2015/04/philippe-Obara1-180x120.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/04/philippe-Obara1-180x120.jpg" alt="Philippe Obara, l’homme de tous les coups tordus de Sassou et Okemba" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2015/04/philippe-obara-lhomme-de-tous-les-coups-tordus-de-sassou-et-okemba/">Philippe Obara, l’homme de tous les coups tordus de Sassou et Okemba</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2015-04-21T21:43:37+00:00" class="entry-date">avril 21, 2015</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2015/01/portrait-de-ndinga-delvin-le-footballeur-congolais/"><img src="http://brazzanews.fr/wp-content/uploads/2014/03/Delvin-Chanel-Ndinga-90x60.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2014/03/Delvin-Chanel-Ndinga-90x60.jpg" alt="Portrait de Delvin Chanel Ndinga "Footballeur Congolais"" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2015/01/portrait-de-ndinga-delvin-le-footballeur-congolais/"><img src="http://brazzanews.fr/wp-content/uploads/2014/03/Delvin-Chanel-Ndinga-180x120.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2014/03/Delvin-Chanel-Ndinga-180x120.jpg" alt="Portrait de Delvin Chanel Ndinga "Footballeur Congolais"" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2015/01/portrait-de-ndinga-delvin-le-footballeur-congolais/">Portrait de Delvin Chanel Ndinga &laquo;&nbsp;Footballeur Congolais&nbsp;&raquo;</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2015-01-26T13:31:09+00:00" class="entry-date">janvier 26, 2015</span>
			    	<div class="star-rating mom_review_score"><span style="width:63%;"></span></div>
    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="16436" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160par600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8361565809437329"
     data-ad-slot="6030450695"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text">			<div class="textwidget"><strong>Soutenir BrazzaNews<strong></strong></strong></div>
		</div><div class="widget momizat-reviews"><div class="widget-head" style="background:#B00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#B00;">POPULAIRE</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2015/10/congo-la-presse-africaine-denonce-le-soutien-complice-de-francois-hollande-au-president-sassou-nguesso/"><img src="http://brazzanews.fr/wp-content/uploads/2014/01/Sassou-et-Hollande-300x150.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2014/01/Sassou-et-Hollande-300x150.jpg" alt="Congo : la presse africaine dénonce le soutien « complice » de François Hollande au président Sassou-Nguesso" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2015/10/congo-la-presse-africaine-denonce-le-soutien-complice-de-francois-hollande-au-president-sassou-nguesso/"><img src="http://brazzanews.fr/wp-content/uploads/2014/01/Sassou-et-Hollande-300x150.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2014/01/Sassou-et-Hollande-300x150.jpg" alt="Congo : la presse africaine dénonce le soutien « complice » de François Hollande au président Sassou-Nguesso" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2015/10/congo-la-presse-africaine-denonce-le-soutien-complice-de-francois-hollande-au-president-sassou-nguesso/">Congo : la presse africaine dénonce le soutien « complice » de François Hollande au président Sassou-Nguesso</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2015-10-25T08:15:24+00:00" class="entry-date">octobre 25, 2015</span>
			    	<div class="star-rating mom_review_score"><span style="width:35%;"></span></div>
    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2015/03/congo-brazzaville-dialogue-inclusif-une-vraie-escroquerie-dune-opposition-divisee/"><img src="http://brazzanews.fr/wp-content/uploads/2015/03/IMG_20150226_153328-90x60.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/03/IMG_20150226_153328-90x60.jpg" alt="Congo Brazzaville : Dialogue inclusif  «une vraie escroquerie d’une opposition divisée»" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2015/03/congo-brazzaville-dialogue-inclusif-une-vraie-escroquerie-dune-opposition-divisee/"><img src="http://brazzanews.fr/wp-content/uploads/2015/03/IMG_20150226_153328-180x120.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/03/IMG_20150226_153328-180x120.jpg" alt="Congo Brazzaville : Dialogue inclusif  «une vraie escroquerie d’une opposition divisée»" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2015/03/congo-brazzaville-dialogue-inclusif-une-vraie-escroquerie-dune-opposition-divisee/">Congo Brazzaville : Dialogue inclusif  «une vraie escroquerie d’une opposition divisée»</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2015-03-29T21:55:28+00:00" class="entry-date">mars 29, 2015</span>
			    	<div class="star-rating mom_review_score"><span style="width:51%;"></span></div>
    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2014/06/la-verite-sur-la-tragedie-du-04032013-qui-est-vraiment-okemba-dominique/"><img src="http://brazzanews.fr/wp-content/uploads/2013/09/yoka-okemba1.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2013/09/yoka-okemba1.jpg" alt="La vérité sur la tragédie du 04 mars 2012 : "qui est vraiment Jean Dominique Okemba"" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2014/06/la-verite-sur-la-tragedie-du-04032013-qui-est-vraiment-okemba-dominique/"><img src="http://brazzanews.fr/wp-content/uploads/2013/09/yoka-okemba1.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2013/09/yoka-okemba1.jpg" alt="La vérité sur la tragédie du 04 mars 2012 : "qui est vraiment Jean Dominique Okemba"" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2014/06/la-verite-sur-la-tragedie-du-04032013-qui-est-vraiment-okemba-dominique/">La vérité sur la tragédie du 04 mars 2012 : &laquo;&nbsp;qui est vraiment Jean Dominique Okemba&nbsp;&raquo;</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2014-06-26T10:35:27+00:00" class="entry-date">juin 26, 2014</span>
			    	<div class="star-rating mom_review_score"><span style="width:65%;"></span></div>
    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2014/06/sera-7-eme-president-du-congo-brazzaville/"><img src="http://brazzanews.fr/wp-content/uploads/2014/06/futur-président-du-congo-brazzaville.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2014/06/futur-président-du-congo-brazzaville.jpg" alt="Congo-Brazzaville : qui sera le 7ème Président du Congo ?" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2014/06/sera-7-eme-president-du-congo-brazzaville/"><img src="http://brazzanews.fr/wp-content/uploads/2014/06/futur-président-du-congo-brazzaville.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2014/06/futur-président-du-congo-brazzaville.jpg" alt="Congo-Brazzaville : qui sera le 7ème Président du Congo ?" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2014/06/sera-7-eme-president-du-congo-brazzaville/">Congo-Brazzaville : qui sera le 7ème Président du Congo ?</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2014-06-05T16:43:55+00:00" class="entry-date">juin 05, 2014</span>
			    	<div class="star-rating mom_review_score"><span style="width:74%;"></span></div>
    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2014/01/jeune-afrique-annonce-la-candidature-de-denis-christel-sassou-nguesso-en-2016/"><img src="http://brazzanews.fr/wp-content/uploads/2014/01/Denis-christel-Nguesso-et-son-pere.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2014/01/Denis-christel-Nguesso-et-son-pere.jpg" alt="Jeune Afrique annonce la  candidature de Denis Christel Sassou Nguesso en 2016" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2014/01/jeune-afrique-annonce-la-candidature-de-denis-christel-sassou-nguesso-en-2016/"><img src="http://brazzanews.fr/wp-content/uploads/2014/01/Denis-christel-Nguesso-et-son-pere.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2014/01/Denis-christel-Nguesso-et-son-pere.jpg" alt="Jeune Afrique annonce la  candidature de Denis Christel Sassou Nguesso en 2016" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2014/01/jeune-afrique-annonce-la-candidature-de-denis-christel-sassou-nguesso-en-2016/">Jeune Afrique annonce la  candidature de Denis Christel Sassou Nguesso en 2016</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2014-01-08T22:05:41+00:00" class="entry-date">janvier 08, 2014</span>
			    	<div class="star-rating mom_review_score"><span style="width:29%;"></span></div>
    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget widget_text">			<div class="textwidget"></div>
		</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-posts_slider"><div class="widget-head" style="background:#B00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#B00;">ÉDITORIAL Par Hervé MAHICKA</span></h3></div>			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'slide',
					controlNav: false,
					smoothHeight: true,
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 5000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget type-image">
                            <div class="mpsw-slider">
                              <ul class="slides">
											<li>
			<a href="http://brazzanews.fr/2017/05/sassou-nguesso-jongleries-dun-flatteur-desespere/"><img src="http://brazzanews.fr/wp-content/uploads/2017/04/Herve-Mahicka-blackwhite-265x168.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/04/Herve-Mahicka-blackwhite-265x168.jpg" alt="Sassou Nguesso ou les jongleries d’un flatteur désespéré" width="265" height="168">			  <p class="slide-caption">Sassou Nguesso ou les jongleries d’un flatteur désespéré</p>
			  </a>
			</li>
																		<li>
			<a href="http://brazzanews.fr/2017/04/fatima-beyina-moussa-vol-rapaces-sauvages/"><img src="http://brazzanews.fr/wp-content/uploads/2017/04/IMG_8697-265x168.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/04/IMG_8697-265x168.jpg" alt="Fatima BEYINA MOUSSA ou le vol des rapaces sauvages." width="265" height="168">			  <p class="slide-caption">Fatima BEYINA MOUSSA ou le vol des rapaces sauvages.</p>
			  </a>
			</li>
																		<li>
			<a href="http://brazzanews.fr/2017/04/edito-fuite-de-denis-sassou-nguesso-herve-mahicka/"><img src="http://brazzanews.fr/wp-content/uploads/2017/04/Herve-Mahicka-blackwhite-265x168.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/04/Herve-Mahicka-blackwhite-265x168.jpg" alt="La fuite en avant de Denis Sassou Nguesso" width="265" height="168">			  <p class="slide-caption">La fuite en avant de Denis Sassou Nguesso</p>
			  </a>
			</li>
															                              </ul>
                            </div>
                        </div>

</div><div class="widget momizat-video"><div class="widget-head" style="background:#B00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#B00;"> NTUMI appel au dialogue </span></h3></div><div class="mom-video-widget">
		<iframe src="https://www.youtube.com/embed/md4CzaCq8xo?rel=0" frameborder="0" allowfullscreen></iframe>
	</div>
</div><div class="widget momizat-video"><div class="widget-head" style="background:#B00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#B00;">message du pasteur  NTUMI </span></h3></div><div class="mom-video-widget">
		<iframe src="https://www.youtube.com/embed/GH7BQcMWHsE?rel=0" frameborder="0" allowfullscreen></iframe>
	</div>
</div><div class="widget momizat-news_letter"><div class="widget-head" style="background:#b00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#b00;">abonner-vous gratuitement</span></h3></div>                        <div class="mom-newsletter compact">
                            <h4></h4>
			    			    <form action="" class="mn-form mom_mailchimp_subscribe" method="post" data-list_id="">
                                <i class="mn-icon brankic-icon-envelope"></i><input name="email" class="mms-email" type="text" placeholder="Enter your e-mail ..">
				<span class="sf-loading"><img src="http://brazzanews.fr/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>

                                <button class="button" type="submit">Subscribe</button>

                            </form>
		
                        </div>
</div><div class="widget widget_search"><div class="widget-head" style="background:#B00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#B00;">RECHERCHE</span></h3></div><div class="search-form default-search-form">
    <form method="get" action="http://brazzanews.fr">
        <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
        <button class="button" type="submit"><i class="fa-icon-search"></i></button>
    </form>
</div>
</div><div class="widget momizat-facebook"><div class="widget-head" style="background:#b00;"><h3 class="widget-title" style="color:white ;"><span style="background:#b00;">Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/BrazzaNews-239275656235687/&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div><div class="widget momizat-video"><div class="widget-head" style="background:#B00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#B00;">music : Velo-velo</span></h3></div><div class="mom-video-widget">
		<iframe src="https://www.youtube.com/embed/MgdIDTCOiqA?rel=0" frameborder="0" allowfullscreen></iframe>
	</div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="16432" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250 par 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-8361565809437329"
     data-ad-slot="5834483492"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-posts_slider"><div class="widget-head" style="background:#B00;"><h3 class="widget-title" style="color:white ;"><span style="background:#B00;">INTERVIEW</span></h3></div>			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'slide',
					controlNav: false,
					smoothHeight: true,
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 5000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget type-image">
                            <div class="mpsw-slider">
                              <ul class="slides">
											<li>
			<a href="http://brazzanews.fr/2016/05/alain-mabanckou-la-duree-de-vie-dune-dictature-depend-de-lampleur-de-notre-silence/"><img src="http://brazzanews.fr/wp-content/uploads/2016/05/image-15-265x168.jpeg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2016/05/image-15-265x168.jpeg" alt="Alain Mabanckou : « La durée de vie d’une dictature dépend de l’ampleur de notre silence »" width="265" height="168">			  <p class="slide-caption">Alain Mabanckou : « La durée de vie d’une dictature dépend de l’ampleur de notre silence »</p>
			  </a>
			</li>
																		<li>
			<a href="http://brazzanews.fr/2016/04/interview-general-mokoko-rien-ne-me-fera-reconnaitre-election-conteste/"><img src="http://brazzanews.fr/wp-content/uploads/2016/04/image-22-265x168.jpeg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2016/04/image-22-265x168.jpeg" alt="Interview du Général MOKOKO "Rien ne me fera reconnaître une élection que je conteste"" width="265" height="168">			  <p class="slide-caption">Interview du Général MOKOKO &laquo;&nbsp;Rien ne me fera reconnaître une élection que je conteste&nbsp;&raquo;</p>
			  </a>
			</li>
																		<li>
			<a href="http://brazzanews.fr/2016/01/interview-de-fabrice-kondi-pdg-de-yanis-k-service/"><img src="http://brazzanews.fr/wp-content/uploads/2016/01/fabrice-kondi-265x168.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2016/01/fabrice-kondi-265x168.jpg" alt="Interview de Fabrice KONDI , PDG de Yanis.K Service" width="265" height="168">			  <p class="slide-caption">Interview de Fabrice KONDI , PDG de Yanis.K Service</p>
			  </a>
			</li>
																		<li>
			<a href="http://brazzanews.fr/2015/12/nest-plus-question-de-dialoguer-pouvoir/"><img src="http://brazzanews.fr/wp-content/uploads/2015/12/Kinfoussia-265x168.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/12/Kinfoussia-265x168.jpg" alt="Guy Romain Kinfoussia "Il n’est plus question de dialoguer avec ce pouvoir"" width="265" height="168">			  <p class="slide-caption">Guy Romain Kinfoussia &laquo;&nbsp;Il n’est plus question de dialoguer avec ce pouvoir&nbsp;&raquo;</p>
			  </a>
			</li>
																		<li>
			<a href="http://brazzanews.fr/2015/12/charles-zacharie-bowao-crains-pouvoir-ne-soit-deborde-insurrection/"><img src="http://brazzanews.fr/wp-content/uploads/2015/12/image16-e1462819802453-265x168.jpeg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/12/image16-e1462819802453-265x168.jpeg" alt="Charles Zacharie Bowao « Je crains que le pouvoir ne soit débordé par une insurrection »" width="265" height="168">			  <p class="slide-caption">Charles Zacharie Bowao « Je crains que le pouvoir ne soit débordé par une insurrection »</p>
			  </a>
			</li>
															                              </ul>
                            </div>
                        </div>

</div><div class="widget mom_googleplus"><div class="widget-head" style="background:#b00;"><h3 class="widget-title" style="color:white ;"><span style="background:#b00;">Google+</span></h3></div><div class="mom-googleplus-widget">
	<div class="mgw-inner">
					<div class="g-page" data-width="265" data-href="https://plus.google.com/u/0/b/112298616119692492140/112298616119692492140/about" data-layout="landscape" data-theme="dark" data-rel="publisher" data-showtagline="true" data-showcoverphoto="true"></div>
			<!-- Place this tag after the last badgev2 tag. -->
			<script type="text/javascript">
				var lang = 'fr';
				if (lang !== '') {
					 window.___gcfg = {lang: lang};
				}
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			</div>
<div class="mgw-cover"></div>
</div>

		</div><div class="widget momizat-video"><div class="widget-head" style="background:#b00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#b00;">Alain Mabanckou : France Inter </span></h3></div><div class="mom-video-widget">
		<iframe src="https://www.youtube.com/embed/PJ8bDcMRKGw?rel=0" frameborder="0" allowfullscreen></iframe>
	</div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="16432" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250 par 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-8361565809437329"
     data-ad-slot="5834483492"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-posts"><div class="widget-head" style="background:#B00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#B00;">ANALYSE </span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2016/06/tyran-doyo-quete-dun-introuvable-dialogue/"><img src="http://brazzanews.fr/wp-content/uploads/2016/06/image-4-90x60.jpeg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2016/06/image-4-90x60.jpeg" alt="Le tyran d’Oyo en quête d’un introuvable dialogue." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2016/06/tyran-doyo-quete-dun-introuvable-dialogue/"><img src="http://brazzanews.fr/wp-content/uploads/2016/06/image-4-180x120.jpeg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2016/06/image-4-180x120.jpeg" alt="Le tyran d’Oyo en quête d’un introuvable dialogue." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2016/06/tyran-doyo-quete-dun-introuvable-dialogue/">Le tyran d’Oyo en quête d’un introuvable dialogue.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2016-06-06T23:54:45+00:00" class="entry-date">juin 06, 2016</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2016/05/denis-sassou-nguesso-na-jamais-ete-homme-dhonneur/"><img src="http://brazzanews.fr/wp-content/uploads/2016/05/image-11-90x60.jpeg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2016/05/image-11-90x60.jpeg" alt="Denis Sassou Nguesso n'a jamais été un homme d'honneur." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2016/05/denis-sassou-nguesso-na-jamais-ete-homme-dhonneur/"><img src="http://brazzanews.fr/wp-content/uploads/2016/05/image-11-180x120.jpeg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2016/05/image-11-180x120.jpeg" alt="Denis Sassou Nguesso n'a jamais été un homme d'honneur." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2016/05/denis-sassou-nguesso-na-jamais-ete-homme-dhonneur/">Denis Sassou Nguesso n&rsquo;a jamais été un homme d&rsquo;honneur.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2016-05-15T18:04:31+00:00" class="entry-date">mai 15, 2016</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2016/04/lobbying-determination-lopposition-ne-pourra-tenir/"><img src="http://brazzanews.fr/wp-content/uploads/2016/04/1-2-90x60.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2016/04/1-2-90x60.jpg" alt="Sans lobbying ni détermination l'opposition ne pourra tenir" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2016/04/lobbying-determination-lopposition-ne-pourra-tenir/"><img src="http://brazzanews.fr/wp-content/uploads/2016/04/1-2-180x120.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2016/04/1-2-180x120.jpg" alt="Sans lobbying ni détermination l'opposition ne pourra tenir" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2016/04/lobbying-determination-lopposition-ne-pourra-tenir/">Sans lobbying ni détermination l&rsquo;opposition ne pourra tenir</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2016-04-29T22:15:18+00:00" class="entry-date">avril 29, 2016</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head" style="background:#B00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#B00;">SPORT</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2015/03/can-u-20-senegal-2015-les-diables-rouges-rentrent-a-la-maison-en-larmes/"><img src="http://brazzanews.fr/wp-content/uploads/2015/03/CAN-U-20-Sénégal-2015-90x60.png" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/03/CAN-U-20-Sénégal-2015-90x60.png" alt="CAN U-20 Sénégal 2015 : les Diables rouges rentrent à la maison en larmes" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2015/03/can-u-20-senegal-2015-les-diables-rouges-rentrent-a-la-maison-en-larmes/"><img src="http://brazzanews.fr/wp-content/uploads/2015/03/CAN-U-20-Sénégal-2015-180x120.png" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/03/CAN-U-20-Sénégal-2015-180x120.png" alt="CAN U-20 Sénégal 2015 : les Diables rouges rentrent à la maison en larmes" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2015/03/can-u-20-senegal-2015-les-diables-rouges-rentrent-a-la-maison-en-larmes/">CAN U-20 Sénégal 2015 : les Diables rouges rentrent à la maison en larmes</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2015-03-16T22:01:44+00:00" class="entry-date">mars 16, 2015</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2015/03/can-u-20-le-congo-lourdement-battu-par-le-nigeria/"><img src="http://brazzanews.fr/wp-content/uploads/2014/12/les_diables_rouges_cadet-90x60.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2014/12/les_diables_rouges_cadet-90x60.jpg" alt="CAN U-20: le Congo lourdement battu par le Nigeria" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2015/03/can-u-20-le-congo-lourdement-battu-par-le-nigeria/"><img src="http://brazzanews.fr/wp-content/uploads/2014/12/les_diables_rouges_cadet-180x120.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2014/12/les_diables_rouges_cadet-180x120.jpg" alt="CAN U-20: le Congo lourdement battu par le Nigeria" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2015/03/can-u-20-le-congo-lourdement-battu-par-le-nigeria/">CAN U-20: le Congo lourdement battu par le Nigeria</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2015-03-11T22:13:57+00:00" class="entry-date">mars 11, 2015</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2015/02/classement-fifa-les-diables-rouges-integrent-le-top-50-mondial/"><img src="http://brazzanews.fr/wp-content/uploads/2015/02/diables-rouges-90x60.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/02/diables-rouges-90x60.jpg" alt="Classement Fifa, les diables rouges intègrent  le Top 50 mondial" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2015/02/classement-fifa-les-diables-rouges-integrent-le-top-50-mondial/"><img src="http://brazzanews.fr/wp-content/uploads/2015/02/diables-rouges-180x120.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/02/diables-rouges-180x120.jpg" alt="Classement Fifa, les diables rouges intègrent  le Top 50 mondial" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2015/02/classement-fifa-les-diables-rouges-integrent-le-top-50-mondial/">Classement Fifa, les diables rouges intègrent  le Top 50 mondial</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2015-02-15T22:27:55+00:00" class="entry-date">février 15, 2015</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://brazzanews.fr/2015/02/demission-de-claude-le-roy-rien-dofficiel-encore/"><img src="http://brazzanews.fr/wp-content/uploads/2015/02/le-roy-90x60.png" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/02/le-roy-90x60.png" alt="Démission de Claude Le Roy : rien d’officiel encore" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://brazzanews.fr/2015/02/demission-de-claude-le-roy-rien-dofficiel-encore/"><img src="http://brazzanews.fr/wp-content/uploads/2015/02/le-roy-180x120.png" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/02/le-roy-180x120.png" alt="Démission de Claude Le Roy : rien d’officiel encore" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://brazzanews.fr/2015/02/demission-de-claude-le-roy-rien-dofficiel-encore/">Démission de Claude Le Roy : rien d’officiel encore</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2015-02-04T13:47:14+00:00" class="entry-date">février 04, 2015</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget widget_calendar"><div class="widget-head" style="background:#B00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#B00;">calendrier des publications</span></h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>août 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://brazzanews.fr/2017/07/">&laquo; Juil</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://brazzanews.fr/2017/08/01/" aria-label="Publications publiées sur 1 August 2017">1</a></td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td><a href="http://brazzanews.fr/2017/08/09/" aria-label="Publications publiées sur 9 August 2017">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td><a href="http://brazzanews.fr/2017/08/16/" aria-label="Publications publiées sur 16 August 2017">16</a></td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td><a href="http://brazzanews.fr/2017/08/24/" aria-label="Publications publiées sur 24 August 2017">24</a></td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td><a href="http://brazzanews.fr/2017/08/28/" aria-label="Publications publiées sur 28 August 2017">28</a></td><td>29</td><td id="today">30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div class="widget momizat-video"><div class="widget-head" style="background:#B00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#B00;">TELEMA #SASSOUFIT </span></h3></div><div class="mom-video-widget">
		<iframe src="https://www.youtube.com/embed/eXCc-S7wzc0?rel=0" frameborder="0" allowfullscreen></iframe>
	</div>
</div><div class="widget momizat-posts_slider"><div class="widget-head" style="background:#B00;"><h3 class="widget-title" style="color:#fff;"><span style="background:#B00;">Dolisie-niari </span></h3></div>			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'slide',
					controlNav: false,
					smoothHeight: true,
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 5000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget type-image">
                            <div class="mpsw-slider">
                              <ul class="slides">
											<li>
			<a href="http://brazzanews.fr/2016/08/population-de-nyanga-boude-destinee-doukaga-visite-eclaire/"><img src="http://brazzanews.fr/wp-content/uploads/2016/08/image-14-265x168.jpeg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2016/08/image-14-265x168.jpeg" alt="La population de Nyanga boude Destinée Doukaga en visite éclaire" width="265" height="168">			  <p class="slide-caption">La population de Nyanga boude Destinée Doukaga en visite éclaire</p>
			  </a>
			</li>
																		<li>
			<a href="http://brazzanews.fr/2016/01/crimes-contre-lhumanite-de-sassou-nguesso-video-operation-mouebara/"><img src="http://brazzanews.fr/wp-content/uploads/2016/01/Essongo-265x168.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2016/01/Essongo-265x168.jpg" alt="Crimes contre l'humanité de Sassou Nguesso en vidéo: Opération Mouebara" width="265" height="168">			  <p class="slide-caption">Crimes contre l&rsquo;humanité de Sassou Nguesso en vidéo: Opération Mouebara</p>
			  </a>
			</li>
																		<li>
			<a href="http://brazzanews.fr/2015/09/dolisie-un-agent-de-la-s-n-d-e-pourchasse-par-un-abonne-arme-de-machette/"><img src="http://brazzanews.fr/wp-content/uploads/2015/09/image3-265x168.jpeg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/09/image3-265x168.jpeg" alt="Dolisie : un agent de la S.n.d.e pourchassé par un abonné armé de machette ." width="265" height="168">			  <p class="slide-caption">Dolisie : un agent de la S.n.d.e pourchassé par un abonné armé de machette .</p>
			  </a>
			</li>
																		<li>
			<a href="http://brazzanews.fr/2015/06/congo-brazzaville-nomination-des-nouveaux-maires-et-sous-prefets/"><img src="http://brazzanews.fr/wp-content/uploads/2013/12/Dolisie1.png" data-hidpi="http://brazzanews.fr/wp-content/uploads/2013/12/Dolisie1.png" alt="Congo Brazzaville : Nomination des nouveaux maires et sous- préfets" width="265" height="168">			  <p class="slide-caption">Congo Brazzaville : Nomination des nouveaux maires et sous- préfets</p>
			  </a>
			</li>
																		<li>
			<a href="http://brazzanews.fr/2015/05/departement-du-niari-la-ville-de-divenie-est-sinistree/"><img src="http://brazzanews.fr/wp-content/uploads/2015/05/districk-de-Divenié-265x168.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2015/05/districk-de-Divenié-265x168.jpg" alt="Département du Niari : La ville de Divenié est sinistrée" width="265" height="168">			  <p class="slide-caption">Département du Niari : La ville de Divenié est sinistrée</p>
			  </a>
			</li>
															                              </ul>
                            </div>
                        </div>

</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget momizat-posts_slider">			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'slide',
					controlNav: false,
					smoothHeight: true,
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 5000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget type-image">
                            <div class="mpsw-slider">
                              <ul class="slides">
											<li>
			<a href="http://brazzanews.fr/2017/08/sommes-incapables-de-gouverner-memes-dixit-mambou-aimee-gnali/"><img src="http://brazzanews.fr/wp-content/uploads/2017/08/IMG_9483-265x168.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/08/IMG_9483-265x168.jpg" alt="Nous sommes incapables de nous gouverner nous-mêmes !  dixit  Mambou Aimée Gnali" width="265" height="168">			  <p class="slide-caption">Nous sommes incapables de nous gouverner nous-mêmes !  dixit  Mambou Aimée Gnali</p>
			  </a>
			</li>
																		<li>
			<a href="http://brazzanews.fr/2017/08/delvin-ndinga-retour-grace-possible/"><img src="http://brazzanews.fr/wp-content/uploads/2017/08/IMG_9213-265x168.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/08/IMG_9213-265x168.jpg" alt="Delvin N’Dinga, un retour en grâce est-il possible ?" width="265" height="168">			  <p class="slide-caption">Delvin N’Dinga, un retour en grâce est-il possible ?</p>
			  </a>
			</li>
																		<li>
			<a href="http://brazzanews.fr/2017/08/denis-christel-sassou-nguesso-nasse-tel-pris-croyait-prendre/"><img src="http://brazzanews.fr/wp-content/uploads/2017/08/kiki-250x168.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/08/kiki-250x168.jpg" alt="Denis Christel Sassou Nguesso est dans la nasse. Tel est pris qui croyait prendre" width="265" height="168">			  <p class="slide-caption">Denis Christel Sassou Nguesso est dans la nasse. Tel est pris qui croyait prendre</p>
			  </a>
			</li>
																		<li>
			<a href="http://brazzanews.fr/2017/08/sassou-veut-nouveau-departement-kouyous-ligne-de-mire-mboulou-obara-a-manoeuvre/"><img src="http://brazzanews.fr/wp-content/uploads/2017/08/Raymond-Zephirinn-Mboulou-265x168.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/08/Raymond-Zephirinn-Mboulou-265x168.jpg" alt="Sassou veut son nouveau département. Les kouyous en ligne de mire et Mboulou et Obara à la manoeuvre." width="265" height="168">			  <p class="slide-caption">Sassou veut son nouveau département. Les kouyous en ligne de mire et Mboulou et Obara à la manoeuvre.</p>
			  </a>
			</li>
																		<li>
			<a href="http://brazzanews.fr/2017/08/faut-coller-fmi/"><img src="http://brazzanews.fr/wp-content/uploads/2017/08/Herve-Mahicka-265x168.jpg" data-hidpi="http://brazzanews.fr/wp-content/uploads/2017/08/Herve-Mahicka-265x168.jpg" alt="Il faut coller le FMI" width="265" height="168">			  <p class="slide-caption">Il faut coller le FMI</p>
			  </a>
			</li>
															                              </ul>
                            </div>
                        </div>

</div>			</div>
			<div class="one_fourth">
		<div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>L&rsquo;Actualité de votre région</span></h3></div>			<div class="textwidget">1-Likouala (Impfondo , chef lieu du département ) 
2-Sangha ( Ouesso , chef lieu du département)
3- Cuvette (Owando,chef lieu du département) 
4-Cuvette ouest (Ewo , chef lieu du département ) 
5-Le plateau ( Djambala, chef lieu du département) 6-Lekoumou (Sibiti , chef lieu du département ) 
7-Le Pool (Kinkala, chef lieu du département ) 
8-Le Niari (Dolisie, troisième ville du Congo ) 
9-Bouenza (Nkayi, sixième ville )
10-Le Niaria (Mossendjo , cinquième ville du Congo 
11-Bouenza ( Madingou chef lieu )
12-Kouilou ( y compris , Pointe-Noire la capitale économique ) 
13- Brazzaville (capitale politique)</div>
		</div>			</div>
			<div class="one_fourth">
		<div class="widget mom_googleplus"><div class="widget-head"><h3 class="widget-title"><span>Google+</span></h3></div><div class="mom-googleplus-widget">
	<div class="mgw-inner">
					<div class="g-page" data-width="265" data-href="https://plus.google.com/u/0/b/112298616119692492140/112298616119692492140/about" data-layout="landscape" data-theme="dark" data-rel="publisher" data-showtagline="true" data-showcoverphoto="true"></div>
			<!-- Place this tag after the last badgev2 tag. -->
			<script type="text/javascript">
				var lang = 'fr';
				if (lang !== '') {
					 window.___gcfg = {lang: lang};
				}
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			</div>
<div class="mgw-cover"></div>
</div>

		</div>			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2016 Copyright BrazzaNews  |  <a href="http://brazzanews.fr/mentions/ "><strong>Mentions légales </strong></a>  |  <a href="http://brazzanews.fr/contact1/ "><strong>Nous écrire </strong></a>  |  <p>Conception &amp; Réalisation <a href="http://www.maximedias.com"><strong>MAXIMEDIAS</strong></a></p> </p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://brazzanews.fr/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/brazzanews1" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/brazzanews1">
				<a href="https://www.facebook.com/brazzanews1">BrazzaNews</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://brazzanews.fr?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://brazzanews.fr/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"10","fbpage":"brazzanews1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://brazzanews.fr/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://brazzanews.fr/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/brazzanews.fr\/wp-admin\/admin-ajax.php","nonce":"94b6fdb47a","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/brazzanews.fr","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://brazzanews.fr/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://brazzanews.fr/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://brazzanews.fr/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
    </body>
</html>